<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="title" content="World Routes 2019 D3 | Aviation Week Network" />
<link rel="canonical" href="https://aviationweek.com/world-routes-2019-d3" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();

// Checks for referring Category cookie to replace tokens.
function checkReferringCategory(adUnit) {
  var referringCategory = document.cookie.match(new RegExp('(^| )awn_referring_category=([^;]+)'));
  var sections = adUnit.split('/');
  var categoryKey, subcategoryKey;
  var categories = [];
  for (var i = 0; i < sections.length; i++) {
    if (sections[i].indexOf('category:') === 0) {
      categoryKey = i;
      var terms = sections[i].replace('category:', '').split('|');
      var categoryParent = terms[0];
      // Only save category if it has child as well.
      if (terms.length == 2) {
        categories.push({
          'parent': categoryParent,
          'child': terms[1],
        });
      }
    }
    else if (sections[i].indexOf('subcategory:') === 0) {
      subcategoryKey = i;
      var termGroups = sections[i].replace('subcategory:', '').split('+');
      for (var j = 0; j < termGroups.length; j++) {
        var terms = termGroups[j].split('|');
        var parent = terms[0];
        for (var k = 1; k < terms.length; k++) {
          categories.push({
            'parent': parent,
            'child': terms[k],
          });
        }
      }
    }
  }

  // Supply random default if no match.
  var finalMatch = categories[Math.floor(Math.random() * categories.length)];
  // Check for match with referring category.
  if (referringCategory && categories.length > 0) {
    var matchingCategories = [];
    var referringCategory = referringCategory[2];

    for (var i = 0; i < categories.length; i++) {
      if (referringCategory == categories[i].parent) {
        matchingCategories.push(categories[i]);
      }
    }
    if (matchingCategories.length > 0) {
      // If more than one match supply random.
      finalMatch = matchingCategories[Math.floor(Math.random() * matchingCategories.length)];
    }
  }
  // Create new tag unit string.
  sections[categoryKey] = finalMatch.parent;
  sections[subcategoryKey] = finalMatch.child;
  adUnit = sections.join('/');

  return adUnit;
}
</script>
<script type="text/javascript">
  var adUnit = '/3834/awnetwork.home/world-routes-2019-d3';
  
  
      googletag.slots["js-dfp-tag-OHI"] = googletag.defineSlot(adUnit, [1, 1], "js-dfp-tag-OHI")
  
    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['interstitial'])
      ;

</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
          googletag.pubads().collapseEmptyDivs();
    // Enable lazy loading of ads.
  googletag.pubads().enableLazyLoad({fetchMarginPercent: 200,renderMarginPercent: 100,mobileScaling: 2.0});
    });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/AWN_favicon_06122019.png" type="image/png" />
<link rel="revision" href="https://aviationweek.com/world-routes-2019-d3" />

    <title>World Routes 2019 D3 | Aviation Week Network</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_MpcPwVuSSfR6gKgicFEat2xD06Izc3qxOrIG0ZlSers.css?q2hgbb" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_V1KC6SuMVWym1CrdQfFeWAwK3F5VKqdru_wmxKyQUaQ.css?q2hgbb" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4175006","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"awn_adobe_launch\/adobe_launch,awn_adobe_launch\/media_tracking,awn_core\/gdpr-compliance,awn_eloqua\/awn-eloqua,awn_user\/awn.user,awn_zmag\/awn.zmag,awn_zmag\/awn.zmag.external,core\/html5shiv,particle\/core,simple_popup_blocks\/simple_popup_blocks,system\/base","theme":"particle","theme_token":null},"ajaxTrustedUrl":[],"awnEloqua":{"elqSetSiteId":"966913078"},"simple_popup_blocks":{"settings":[{"pid":"1","identifier":"pop-up-registration","type":"1","css_selector":"1","layout":"4","visit_counts":"0","overlay":"1","escape":"0","trigger_method":"0","trigger_selector":"#custom-css-id","delay":"0","minimize":"0","close":"0","width":"400","status":"1"},{"pid":"6","identifier":"block-mbsearchpumessage","type":"1","css_selector":"1","layout":"4","visit_counts":"0","overlay":"1","escape":"1","trigger_method":"1","trigger_selector":".companies_search_by","delay":"0","minimize":"0","close":"1","width":"400","status":"1"},{"pid":"11","identifier":"block-mbsearchpumessagefleets","type":"1","css_selector":"1","layout":"4","visit_counts":"0","overlay":"1","escape":"1","trigger_method":"1","trigger_selector":".fleets_search_by","delay":"0","minimize":"0","close":"1","width":"400","status":"1"},{"pid":"16","identifier":"block-mbsearchpumessageproducts","type":"1","css_selector":"1","layout":"4","visit_counts":"0","overlay":"1","escape":"1","trigger_method":"1","trigger_selector":".products_search_by","delay":"0","minimize":"0","close":"1","width":"400","status":"1"},{"pid":"21","identifier":"block-mbsearchpumessageprograms","type":"1","css_selector":"1","layout":"4","visit_counts":"0","overlay":"1","escape":"1","trigger_method":"1","trigger_selector":".programs_search_by","delay":"0","minimize":"0","close":"1","width":"400","status":"1"}]},"adobeLaunchData":{"page":{"content":{"ipAddress":"31.193.51.72","countryLanguage":"English","pageName":"AviationWeek:WorldRoutes2019D3","pageTypeCustom":"Zmag","siteName":"AviationWeek","siteSection":"WorldRoutes2019D3","subSection1":null,"subSection2":null,"subSection3":null,"subSection4":null},"visitorLevel":{"loginStatus":"LoggedOut"},"metainfo":{"uuid":"8c9a1366-d776-4684-83d0-0b03da901617","title":"World Routes 2019 D3","author":null,"pubDate":"12\/13\/2019 07:52","keyword":null,"contentId":4175006,"contentType":"Zmag","contentSource":null,"contentAudience":"Internal,External","accessLevel":"Freemium","primCategory":null,"secCategory":null,"metaContentId":43905721},"contentPerform":{"contentView":"Zmag|WorldRoutes2019D3","contentHier1":"Zmag","contentHier2":null,"contentLocation":"Navigation","contentAudience":"Internal","contentViewType":"NormalView"}}},"adobeLaunchAction":[],"user":{"uid":0,"permissionsHash":"48f3b3cfe9cc78a1f48bb343f84bd9c7ebc7ee74cf16361d5109fb2eb15156c2"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_YEn2-xFm5ESdVYAQ5MJ2BDUk56_oRxHQxlwfFygeMpY.js"></script>

    <script defer="defer">var digitalData = drupalSettings.adobeLaunchData;</script>
<script defer="defer" src="https://assets.adobedtm.com/launch-EN114137c33c2042e38503a391e203ae9e.min.js"></script>
<script defer="defer">if (typeof _satellite !== 'undefined') {
  for (var i in drupalSettings.adobeLaunchAction) {
    _satellite.track(drupalSettings.adobeLaunchAction[i]);
  }
}</script>

  </head>
  <body class="path-node page-node-type-zmag">
    <div id="wl_flogop_div" style="visibility: hidden; width: 0; height: 0;">/themes/custom/particle/dist/app-drupal/assets/awn-logo.svg</div>
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    
        <div class="dialog-off-canvas-main-canvas content-body-wrapper" style="opacity: 0;" data-off-canvas-main-canvas>
          <!-- Google Prestitial Ads start here -->
<script src="/prestitial/adBlockDetector.js"></script>

<script>
  var isBlocked = false;

  if (!document.getElementById('xRokYeIsHL')) {
    isBlocked = true;
  }

  console.log('lpage==>' + (isBlocked ? 'blocked' : 'notblocked'));

  if (!isBlocked) {
    setTimeout(function() {
      console.log('3 second timeout');
      unhideMainContent();
    }, 3000);

    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.slot.getTargeting('pos') == 'interstitial') {
        console.log('interstitial unit found');

        if (event.isEmpty) {
          console.log('empty Interstitial');
          unhideMainContent();
        }
        else {
          console.log('not empty Interstitial');
        }
      }
    });

    googletag.enableServices();
  }
  else {
    unhideMainContent();
  }

  function unhideMainContent() {
    console.log('unhide main content');

    var bDiv = document.getElementsByClassName('content-body-wrapper');

    for (var i = 0; i< bDiv.length; i++) {
      if (bDiv[i].style.removeProperty) {
        bDiv[i].style.removeProperty('opacity');
      }
      else {
        bDiv[i].style.removeAttribute('opacity');
      }
    }
  }
</script>

  <div>
    <div id="js-dfp-tag-OHI"  class="interstitial">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-OHI');
        });
    </script>
</div>


  </div>

<!-- Google Prestitial Ads end here -->
    
    
  <div class="layout-container">
  
  <header class="header" role="contentinfo">
    <div class="header__inner">
      <div class="header__mobile-nav">
        <i class="icon icon--hamburger-menu header__toggle-nav-btn"></i>
      </div>

      <div class="header__logo">
        <a href="/" title="" rel="home">
                            
      <img src="/themes/custom/particle/apps/drupal/../../dist/app-drupal/assets/awn-logo.svg" alt="" >
                    </a>
      </div>

      

<div id="block-awcssoverrides" class="wysiwyg wysiwyg__one-col wysiwyg__left wysiwyg__white">
  
    
  <div class="wysiwyg__content-wrapper">
      <div class="wysiwyg__content">
      <p>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
.featured-articles__more-btn {margin-top:0; margin-bottom:20px;} .events-list__thumbnail {display: none !important;} .dfp-ad {text-align: center !important;} .awn-cart-block--links a {width: auto;} .wysiwyg__blue {padding: 10px;} .dfp-ad {display: block;} body {background-color: #fff;} .footer-wrapper {background-color: #fff;} .footer__informa_markets__top {font-size: .9rem;} .footer__informa_markets__wrap {font-size: .9rem;} .pop-up-registration-modal .spb_center {top: 350px;} .spb-popup-main-wrapper {background-color: rgba(254,254,254,.9);} .awn-cart-block--row {padding:10px;} .contact__link {word-break:break-word !important;} .author--teaser__name {color: #4d85ba !important;} .main-nav__secondary-nav-container {background: #fafafa;} .cta__fieldset {padding: 0.5rem !important;} .pub_logo {margin-top:20px;} .layout__region--aside .cta__content-block {align-items: center;} a.btn.button.button--blue--dark.button--secondary.podcast-block__link {display:none !important;}
@media (max-width: 767.98px) {
.announcement-message {font-size:12px;}
}

/*--><!]]>*/
</style></p>

    </div>
  </div>

  </div>

        
<div class="header__main-nav">
  
<div class="main-nav">
  <ul class="main-nav__primary-nav-items">
                              <li class="main-nav__primary-nav-item">
        <a href="" class="main-nav__primary-nav-link" >Market Sector</a>
                  <div class="main-nav__secondary-nav-container">
            <ul class="main-nav__secondary-nav-items">

              
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/products?f%5B0%5D=market%3A881" class="main-nav__secondary-nav-link" >Aerospace</a>
                                                                                          </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/products?f%5B0%5D=market%3A886" class="main-nav__secondary-nav-link" >Air Transport</a>
                                                                                          </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/products?f%5B0%5D=market%3A891" class="main-nav__secondary-nav-link" >MRO</a>
                                                                                          </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/products?f%5B0%5D=market%3A896" class="main-nav__secondary-nav-link" >Defense and Space</a>
                                                                                          </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/products?f%5B0%5D=market%3A901" class="main-nav__secondary-nav-link" >Business Aviation</a>
                                                                                          </li>
                          </ul>
          </div>
              </li>
                              <li class="main-nav__primary-nav-item">
        <a href="" class="main-nav__primary-nav-link" >Markets</a>
                  <div class="main-nav__secondary-nav-container">
            <ul class="main-nav__secondary-nav-items">

              
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/aerospace" class="main-nav__secondary-nav-link" >Aerospace</a>
                                                                                              <ul
                      class="main-nav__tertiary-nav-items  ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/aerospace/aircraft-propulsion"
                             class="main-nav__tertiary-nav-link " >
                            Aircraft &amp; Propulsion
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/aerospace/connected-aerospace"
                             class="main-nav__tertiary-nav-link " >
                            Connected Aerospace
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/aerospace/emerging-technologies"
                             class="main-nav__tertiary-nav-link " >
                            Emerging Technologies
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/aerospace/manufacturing-supply-chain"
                             class="main-nav__tertiary-nav-link " >
                            Manufacturing &amp; Supply Chain
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/aerospace/unmanned-urban-aviation"
                             class="main-nav__tertiary-nav-link " >
                            Unmanned &amp; Urban Aviation
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/aerospace/commercial-space"
                             class="main-nav__tertiary-nav-link " >
                            Commercial Space
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/aerospace/program-management"
                             class="main-nav__tertiary-nav-link " >
                            Program Management
                          </a>
                                                  </li>
                                          </ul>
                                  </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/air-transport" class="main-nav__secondary-nav-link" >Air Transport</a>
                                                                                              <ul
                      class="main-nav__tertiary-nav-items  ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/air-transport/aircraft-propulsion"
                             class="main-nav__tertiary-nav-link " >
                            Aircraft &amp; Propulsion
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/air-transport/interiors-connectivity"
                             class="main-nav__tertiary-nav-link " >
                            Interiors &amp; Connectivity
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/air-transport/airports-routes"
                             class="main-nav__tertiary-nav-link " >
                            Airports &amp; Routes
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/air-transport/airlines-lessors"
                             class="main-nav__tertiary-nav-link " >
                            Airlines &amp; Lessors
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/air-transport/Safety-Ops-Regulation"
                             class="main-nav__tertiary-nav-link " >
                            Safety, Ops &amp; Regulation
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/air-transport/Maintenance-Training"
                             class="main-nav__tertiary-nav-link " >
                            Maintenance &amp; Training
                          </a>
                                                  </li>
                                          </ul>
                                  </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/mro" class="main-nav__secondary-nav-link" >MRO</a>
                                                                                              <ul
                      class="main-nav__tertiary-nav-items  ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/mro/aircraft-propulsion"
                             class="main-nav__tertiary-nav-link " >
                            Aircraft &amp; Propulsion
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/mro/interiors-connectivity"
                             class="main-nav__tertiary-nav-link " >
                            Interiors &amp; Connectivity
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/mro/emerging-technologies"
                             class="main-nav__tertiary-nav-link " >
                            Emerging Technologies
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/mro/supply-chain"
                             class="main-nav__tertiary-nav-link " >
                            Supply Chain
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/mro/safety-ops-regulation"
                             class="main-nav__tertiary-nav-link " >
                            Safety, Ops &amp; Regulation
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/mro/workforce-training"
                             class="main-nav__tertiary-nav-link " >
                            Workforce &amp; Training
                          </a>
                                                  </li>
                                          </ul>
                                  </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/defense-space" class="main-nav__secondary-nav-link" >Defense and Space</a>
                                                                                              <ul
                      class="main-nav__tertiary-nav-items  ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/defense-space/aircraft-propulsion"
                             class="main-nav__tertiary-nav-link " >
                            Aircraft &amp; Propulsion
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/defense-space/electronic-warfare"
                             class="main-nav__tertiary-nav-link " >
                            Sensors &amp; Electronic Warfare
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/defense-space/missile-defense-weapons"
                             class="main-nav__tertiary-nav-link " >
                            Missile Defense &amp; Weapons
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/defense-space/supply-chain"
                             class="main-nav__tertiary-nav-link " >
                            Supply Chain
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/defense-space/budget-policy-operations"
                             class="main-nav__tertiary-nav-link " >
                            Budget, Policy &amp; Operations
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/defense-space/space"
                             class="main-nav__tertiary-nav-link " >
                            Space
                          </a>
                                                  </li>
                                          </ul>
                                  </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/business-aviation" class="main-nav__secondary-nav-link" >Business Aviation</a>
                                                                                              <ul
                      class="main-nav__tertiary-nav-items  ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/business-aviation/aircraft-propulsion"
                             class="main-nav__tertiary-nav-link " >
                            Aircraft &amp; Propulsion
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/business-aviation/interiors-connectivity"
                             class="main-nav__tertiary-nav-link " >
                            Interiors &amp; Connectivity
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/business-aviation/airports-fbos-suppliers"
                             class="main-nav__tertiary-nav-link " >
                            Airports, FBOs &amp; Suppliers
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/business-aviation/flight-deck"
                             class="main-nav__tertiary-nav-link " >
                            Flight Deck
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/business-aviation/safety-ops-regulation"
                             class="main-nav__tertiary-nav-link " >
                            Safety, Ops &amp; Regulation
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/business-aviation/maintenance-training"
                             class="main-nav__tertiary-nav-link " >
                            Maintenance &amp; Training
                          </a>
                                                  </li>
                                          </ul>
                                  </li>
                          </ul>
          </div>
              </li>
                              <li class="main-nav__primary-nav-item">
        <a href="/products" class="main-nav__primary-nav-link" >Products</a>
                  <div class="main-nav__secondary-nav-container">
            <ul class="main-nav__secondary-nav-items">

                              <li class="main-nav__secondary-nav-item">
                  <h2 class="main-nav__secondary-nav-link">Market Sector</h2>
                  <ul class=" main-nav__tertiary-nav-items">
                                                              <li class="main-nav__tertiary-nav-item">
                                                <a href="/products?f%5B0%5D=market%3A881" class="main-nav__tertiary-nav-link has_market" >
                          Aerospace
                        </a>
                      </li>
                                          <li class="main-nav__tertiary-nav-item">
                                                <a href="/products?f%5B0%5D=market%3A886" class="main-nav__tertiary-nav-link has_market" >
                          Air Transport
                        </a>
                      </li>
                                          <li class="main-nav__tertiary-nav-item">
                                                <a href="/products?f%5B0%5D=market%3A891" class="main-nav__tertiary-nav-link has_market" >
                          MRO
                        </a>
                      </li>
                                          <li class="main-nav__tertiary-nav-item">
                                                <a href="/products?f%5B0%5D=market%3A896" class="main-nav__tertiary-nav-link has_market" >
                          Defense and Space
                        </a>
                      </li>
                                          <li class="main-nav__tertiary-nav-item">
                                                <a href="/products?f%5B0%5D=market%3A901" class="main-nav__tertiary-nav-link has_market" >
                          Business Aviation
                        </a>
                      </li>
                                      </ul>
                </li>
              
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/products" class="main-nav__secondary-nav-link" >Type</a>
                                                            <span><a href="/products">View All Products</a></span>
                                                                            <ul
                      class="main-nav__tertiary-nav-items has-submenu ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/products?f%5B0%5D=type%3A926"
                             class="main-nav__tertiary-nav-link cat" >
                            Intelligence Bundles
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/awin-premium"
                                     class="main-nav__quaternary-nav-link" >AWIN - Premium</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/awin-aerospace-defense"
                                     class="main-nav__quaternary-nav-link" >AWIN - Aerospace and Defense</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/awin-business-aviation"
                                     class="main-nav__quaternary-nav-link" >AWIN - Business Aviation</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/awin-commercial-aviation"
                                     class="main-nav__quaternary-nav-link" >AWIN - Commercial Aviation</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/products?f%5B0%5D=type%3A911"
                             class="main-nav__tertiary-nav-link cat" >
                            Market Briefings
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/aerospace-daily-defense-report"
                                     class="main-nav__quaternary-nav-link" >Aerospace Daily &amp; Defense Report</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/aviation-daily"
                                     class="main-nav__quaternary-nav-link" >Aviation Daily</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/speednews"
                                     class="main-nav__quaternary-nav-link" >SpeedNews</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/the-weekly-business-aviation"
                                     class="main-nav__quaternary-nav-link" >The Weekly of Business Aviation</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/products?f%5B0%5D=type%3A936"
                             class="main-nav__tertiary-nav-link cat" >
                            Directories
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/air-charter-guide"
                                     class="main-nav__quaternary-nav-link" >Air Charter Guide</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://marketplace.aviationweek.com/"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Aviation Week Marketplace</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://www.routesonline.com/route-exchange/"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Route Exchange</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/the-engine-yearbook"
                                     class="main-nav__quaternary-nav-link" >The Engine Yearbook</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/products?f%5B0%5D=type%3A931"
                             class="main-nav__tertiary-nav-link cat" >
                            Data Services
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/ac-u-kwik-premium"
                                     class="main-nav__quaternary-nav-link" >AC-U-KWIK</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/aircraft-bluebook-online-one-year-subscription"
                                     class="main-nav__quaternary-nav-link" >Aircraft Bluebook</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/airportdata"
                                     class="main-nav__quaternary-nav-link" >AirportData.com</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://www.asm-global.com/data-and-analytics/"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Airport Strategy and Marketing (ASM)</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://centreforaviation.com/"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>CAPA – Centre for Aviation</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/fleet-discovery-civil"
                                     class="main-nav__quaternary-nav-link" >Fleet Discovery Civil</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/fleet-discovery-military"
                                     class="main-nav__quaternary-nav-link" >Fleet Discovery Military</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/fleet-mro-forecast"
                                     class="main-nav__quaternary-nav-link" >Fleet &amp; MRO Forecast</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/mro-prospector"
                                     class="main-nav__quaternary-nav-link" >MRO Prospector</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/products?f%5B0%5D=type%3A906"
                             class="main-nav__tertiary-nav-link cat" >
                            Publications
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/atw"
                                     class="main-nav__quaternary-nav-link" >Air Transport World</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/aviation-week-space-technology"
                                     class="main-nav__quaternary-nav-link" >Aviation Week &amp; Space Technology</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/aviation-week-space-technology-inside-mro"
                                     class="main-nav__quaternary-nav-link" >Aviation Week &amp; Space Technology - Inside MRO</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/bca"
                                     class="main-nav__quaternary-nav-link" >Business &amp; Commercial Aviation</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://www.routesonline.com/content/routes-news-magazine/"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Routes News</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/shownews"
                                     class="main-nav__quaternary-nav-link" >ShowNews</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href=""
                             class="main-nav__tertiary-nav-link cat" >
                            Resources
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products?f%5B0%5D=type%3A921"
                                     class="main-nav__quaternary-nav-link" >Downloadable Reports</a>
                                </li>
                                                          </ul>
                                                  </li>
                                          </ul>
                                  </li>
                          </ul>
          </div>
              </li>
                              <li class="main-nav__primary-nav-item">
        <a href="" class="main-nav__primary-nav-link" >Services</a>
                  <div class="main-nav__secondary-nav-container">
            <ul class="main-nav__secondary-nav-items">

              
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="" class="main-nav__secondary-nav-link" >Services</a>
                                                                                              <ul
                      class="main-nav__tertiary-nav-items  subcat-only">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://aviation.informaexhibitions.com/"
                             class="main-nav__tertiary-nav-link " target=&quot;_blank&quot;>
                            Advertising
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://aviation.informaexhibitions.com/marketing-services/"
                             class="main-nav__tertiary-nav-link " target=&quot;_blank&quot;>
                            Marketing Services
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/fleet-data-api"
                             class="main-nav__tertiary-nav-link " >
                            Fleet, Data &amp; APIs
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/research-consulting"
                             class="main-nav__tertiary-nav-link " >
                            Research &amp; Consulting
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://www.asm-global.com/consulting/"
                             class="main-nav__tertiary-nav-link " target=&quot;_blank&quot;>
                            Network and Route Planning
                          </a>
                                                  </li>
                                          </ul>
                                  </li>
                          </ul>
          </div>
              </li>
                              <li class="main-nav__primary-nav-item">
        <a href="https://events.aviationweek.com/en/home.html" class="main-nav__primary-nav-link" target=&quot;_blank&quot;>Events</a>
                  <div class="main-nav__secondary-nav-container">
            <ul class="main-nav__secondary-nav-items">

              
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="https://events.aviationweek.com" class="main-nav__secondary-nav-link" target=&quot;_blank&quot;>Events</a>
                                                            <span><a href="https://events.aviationweek.com">View All Events</a></span>
                                                                            <ul
                      class="main-nav__tertiary-nav-items has-submenu ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://events.aviationweek.com/en/home.html#anchor0_anchorlinks_1589151381_1b343754-e3c4-41b0-8a04-e034135356c0_par_page_column_control_12686_par-col-1_anchorlinks_1589151381"
                             class="main-nav__tertiary-nav-link cat" target=&quot;_blank&quot;>
                            MRO
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mroamericas.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>MRO Americas</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mroasia.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>MRO Asia</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mroaustralasia.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>MRO Australasia</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mrobeer.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>MRO Baltics, Eastern Europe and Russia (BEER)</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mroeurope.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>MRO Europe</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mrolatinamerica.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>MRO Latin America</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mromiddleeast.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>MRO Middle East</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mroeastasia.aviationweek.com/ea19/Public/Enter.aspx"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>MRO Southeast Asia</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mroamericas.aviationweek.com/en/military-symposium.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Military Aviation Logistics and Maintenance Symposium (MALMS)</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://events.aviationweek.com/en/home.html#anchor0_anchorlinks_1589151381_c40990a0-5c73-49a4-a4eb-87146ca84dc8_par_page_column_control_12686_par-col-1_anchorlinks_1589151381"
                             class="main-nav__tertiary-nav-link cat" target=&quot;_blank&quot;>
                            Commercial Aviation
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://www.aeroenginesusa.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Aero-Engines Americas</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mroasia.aviationweek.com/en/conference/aero-engines.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Aero-Engines Asia</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://www.aeroengineconference.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Aero-Engines Europe</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://www.apmexpo.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>ap&amp;m Europe</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://events.aviationweek.com/en/home.html#anchor2_anchorlinks_1589151381_1b343754-e3c4-41b0-8a04-e034135356c0_par_page_column_control_12686_par-col-1_anchorlinks_1589151381"
                             class="main-nav__tertiary-nav-link cat" target=&quot;_blank&quot;>
                            Aerospace and Defense
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="http://speednews.com/aerospace-manufacturing-conference"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Aerospace Manufacturing Conference (AMC)</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="http://speednews.com/aerospace-raw-materials-and-manufacturers-supply-chain-conference"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Aerospace Raw Materials &amp; Manufacturers Supply Chain Conference (RMC)</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="http://speednews.com/commercial-aviation-industry-suppliers-conference"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Commercial Aviation Industry Suppliers Conference (ASC)</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="http://speednews.com/aviation-industry-suppliers-conference-in-toulouse"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Commercial Aviation Industry Suppliers Conference - Europe (ACE)</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://defensechain.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>DefenseChain Conference (DCC)</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://events.aviationweek.com/en/home.html#anchor0_anchorlinks_1589151381_c40990a0-5c73-49a4-a4eb-87146ca84dc8_par_page_column_control_12686_par-col-1_anchorlinks_1589151381"
                             class="main-nav__tertiary-nav-link cat" target=&quot;_blank&quot;>
                            Air Transport
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://www.routesonline.com/events/"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Routes Events</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://centreforaviation.com/events"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>CAPA Events</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://events.aviationweek.com/en/home.html#anchor2_anchorlinks_1589151381_c40990a0-5c73-49a4-a4eb-87146ca84dc8_par_page_column_control_12686_par-col-1_anchorlinks_1589151381"
                             class="main-nav__tertiary-nav-link cat" target=&quot;_blank&quot;>
                            Business Aviation
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="http://speednews.com/business-and-general-aviation-industry-suppliers-conference"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Business &amp; General Aviation Conference (BGA)</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://events.aviationweek.com/en/home.html#anchor3_anchorlinks_1589151381_c40990a0-5c73-49a4-a4eb-87146ca84dc8_par_page_column_control_12686_par-col-1_anchorlinks_1589151381"
                             class="main-nav__tertiary-nav-link cat" target=&quot;_blank&quot;>
                            Awards
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://laureates.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Aviation Week Laureates Awards</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://awards.atwonline.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>ATW&#039;s Airline Industry Achievement Awards</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://bcaawards.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>BCA Readership Awards</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://defensechain.aviationweek.com/en/ProgramExcellence.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Program Excellence Awards and Banquet</a>
                                </li>
                                                          </ul>
                                                  </li>
                                          </ul>
                                  </li>
                          </ul>
          </div>
              </li>
                              <li class="main-nav__primary-nav-item">
        <a href="" class="main-nav__primary-nav-link" >About</a>
                  <div class="main-nav__secondary-nav-container">
            <ul class="main-nav__secondary-nav-items">

              
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/about" class="main-nav__secondary-nav-link" >About Aviation Week Network</a>
                                                                                              <ul
                      class="main-nav__tertiary-nav-items  ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/about"
                             class="main-nav__tertiary-nav-link " >
                            Our Story
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/content-team"
                             class="main-nav__tertiary-nav-link " >
                            Content and Data Team
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://archive.aviationweek.com"
                             class="main-nav__tertiary-nav-link " target=&quot;_blank&quot;>
                            Aviation Week &amp; Space Technology 100-Year
                          </a>
                                                  </li>
                                          </ul>
                                  </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="" class="main-nav__secondary-nav-link" >Contact Us</a>
                                                                                              <ul
                      class="main-nav__tertiary-nav-items  ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/subscriber-services"
                             class="main-nav__tertiary-nav-link " >
                            Subscriber Services
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/advertising-marketing-contacts"
                             class="main-nav__tertiary-nav-link " >
                            Advertising, Marketing Services &amp; List Rentals
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/content-sales"
                             class="main-nav__tertiary-nav-link " >
                            Content Sales
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://events.aviationweek.com/en/contact-us.html"
                             class="main-nav__tertiary-nav-link " target=&quot;_blank&quot;>
                            Events
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/pr-communications"
                             class="main-nav__tertiary-nav-link " >
                            PR &amp; Communications
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/content-licensing-reprints"
                             class="main-nav__tertiary-nav-link " >
                            Content Licensing and Reprints
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/frequently-asked-questions"
                             class="main-nav__tertiary-nav-link " >
                            FAQ
                          </a>
                                                  </li>
                                          </ul>
                                  </li>
                          </ul>
          </div>
              </li>
      </ul>
</div>
</div>

  
        
<div class="header__utility-nav">
  <div class="utility-nav">
  <ul class="utility-nav__nav-items">
                  <li class="utility-nav__nav-item logged-out nav-link-login">
          <a class="utility-nav__nav-link" href="/user/login" >
            <i class="icon--account utility-nav__icon-account"></i>
            Log In
          </a>
                  </li>
              <li class="utility-nav__nav-item logged-out ">
          <a class="utility-nav__nav-link" href="/user/register" >
            <i class="icon--account utility-nav__icon-account"></i>
            Register
          </a>
                  </li>
              <li class="utility-nav__nav-item logged-out ">
          <a class="utility-nav__nav-link" href="/user/0/profile" >
            <i class="icon--account utility-nav__icon-account"></i>
            My Account
          </a>
                      <ul class="utility-nav__sub-items">
                              <li class="utility-nav__sub-item">
                  <a href="/user/0/profile" class="utility-nav__sub-link" >
                    Profile</a>
                </li>
                              <li class="utility-nav__sub-item">
                  <a href="/user/logout" class="utility-nav__sub-link" >
                    Sign Out</a>
                </li>
                          </ul>
                  </li>
            <li class="utility-nav__nav-item logged-out">
        <a class="utility-nav__nav-link" href="/cart">
  <i class="icon--cart utility-nav__icon-cart"></i>
    <span class="utility-nav__cart-label">My cart</span>
</a>


      </li>
      <li class="utility-nav__nav-item logged-out">
        <a class="utility-nav__nav-link" href="#">
          <i class="icon--search utility-nav__icon-search"></i>
        </a>
      </li>
      </ul>
</div>
</div>

  

      <div class="header__search-form-block">
                  <form class="header__search-form container">
            <input type="search" class="form-control header__search-field" autofocus placeholder="Search..." value="" max-length="128" />
            <i class="icon icon--close header__close-search-form"></i>
          </form>
              </div>
    </div>
  </header>

  

    

  <main class="container" role="main">
    <a id="main-content" tabindex="-1"></a>      <div>
    
<div id="block-publicsitelaunchannouncement">
  
  
<div class="announcement-message">
  <div class="announcement-message__message"> Welcome to our new site, serving the aerospace, defense, aviation and MRO communities.  <a class="announcement-message__link--url" href="/user/login"> <span class="announcement-message__link--text"> Log in today. </span> </a></div>
</div>
</div>

  </div>

            <div>
    <div id="block-particle-breadcrumbs">
  
    
      
  
<nav aria-label="breadcrumb" role="navigation">
  <ol class="breadcrumb">
        <li class="breadcrumb__item"><a href="/">Back to Home</a></li>
  </ol>
</nav>


  </div>

  </div>

        <section class="row">

      
                  <div class="layout-content col-sm-12">
                          <div>
    <div data-drupal-messages-fallback class="hidden"></div><div id="block-particle-page-title">
  
    
        
            <h1 class="page-title"><span>World Routes 2019 D3</span>
</h1>
        

  </div>
<div id="block-particle-content">
  
    
      <article data-history-node-id="4175006" role="article" about="/world-routes-2019-d3">

  
    

  
  <div>
    
            <div><div id="zmag-d969f7ea" class="zmag-player"></div> </div>
      
  </div>

</article>

  </div>
<div id="block-mbsearchpumessage">
  
    
      
      <div>
              <div><div style="padding:50px;"><img alt="" src="/themes/custom/particle/apps/drupal/../../dist/app-drupal/assets/awin-logo.svg" /><br />
 
<p>As a subscriber to one of Aviation Week Network’s market briefings, your searches only provide you with access to articles from within that product.</p>

<p>To find out about obtaining additional data – including the most comprehensive details on organizations, fleets, personnel and programs – <strong><a href="https://pgs.aviationweek.com/MBGate2019" target="_blank">click here</a></strong> or call +1.561.279.4661.</p>
</div>
</div>
          </div>
  
  </div>
<div id="block-mbsearchpumessagefleets">
  
    
      
      <div>
              <div><div style="padding:50px;"><img alt="" src="/themes/custom/particle/apps/drupal/../../dist/app-drupal/assets/awin-logo.svg" /><br />
 
<p>As a subscriber to one of Aviation Week Network’s market briefings, your searches only provide you with access to articles from within that product.</p>

<p>To find out about obtaining additional data – including the most comprehensive details on organizations, fleets, personnel and programs – <strong><a href="https://pgs.aviationweek.com/MBGate2019" target="_blank">click here</a></strong> or call +1.561.279.4661.</p>
</div>
</div>
          </div>
  
  </div>
<div id="block-mbsearchpumessageproducts">
  
    
      
      <div>
              <div><div style="padding:50px;"><img alt="" src="/themes/custom/particle/apps/drupal/../../dist/app-drupal/assets/awin-logo.svg" /><br />
 
<p>As a subscriber to one of Aviation Week Network’s market briefings, your searches only provide you with access to articles from within that product.</p>

<p>To find out about obtaining additional data – including the most comprehensive details on organizations, fleets, personnel and programs – <strong><a href="https://pgs.aviationweek.com/MBGate2019" target="_blank">click here</a></strong> or call +1.561.279.4661.</p>
</div>
</div>
          </div>
  
  </div>
<div id="block-mbsearchpumessageprograms">
  
    
      
      <div>
              <div><div style="padding:50px;"><img alt="" src="/themes/custom/particle/apps/drupal/../../dist/app-drupal/assets/awin-logo.svg" /><br />
 
<p>As a subscriber to one of Aviation Week Network’s market briefings, your searches only provide you with access to articles from within that product.</p>

<p>To find out about obtaining additional data – including the most comprehensive details on organizations, fleets, personnel and programs – <strong><a href="https://pgs.aviationweek.com/MBGate2019" target="_blank">click here</a></strong> or call +1.561.279.4661.</p>
</div>
</div>
          </div>
  
  </div>

  </div>

          </div>


    </section>
  </main>
  </div>
  
<footer class="footer__wrapper footer__border" role="contentinfo">
  <div class="footer container">
    <div class="footer__logo">
            
      <img src="/themes/custom/particle/apps/drupal/../../dist/app-drupal/assets/awn-logo-blue-red.svg" alt="" >
        <div class="follow-block">
        <h2 class="follow-block__heading">Follow us on</h2>
        
              <ul class="follow-block__list">
              <li class="follow-block__list-item">
        <a href="https://twitter.com/aviationweek" aria-label="Twitter" target=&quot;_blank&quot;>
          <i class="icon--twitter"></i>
        </a>
              </li>
          <li class="follow-block__list-item">
        <a href="https://www.facebook.com/avweek" aria-label="Facebook" target=&quot;_blank&quot;>
          <i class="icon--facebook"></i>
        </a>
              </li>
          <li class="follow-block__list-item">
        <a href="http://www.youtube.com/user/AviationWeek" aria-label="YouTube" target=&quot;_blank&quot;>
          <i class="icon--youtube"></i>
        </a>
              </li>
          <li class="follow-block__list-item">
        <a href="https://www.linkedin.com/organization/99136" aria-label="LinkedIn" target=&quot;_blank&quot;>
          <i class="icon--linkedin"></i>
        </a>
              </li>
      </ul>
  


      </div>
    </div>
    
              <div  class="link-list">
        <h2 class="link-list__heading">Markets
          <a href="#markets" class="link-list__toggle" data-toggle="collapse"
             aria-expanded="false" aria-controls="collapseExample">
            <i class="icon--chevron-down"></i>
          </a>
        </h2>
                  <ul id="markets" class="link-list__list collapse">
                    <li >
      <a  class="link-list__link"href="/aerospace" >Aerospace</a>
    </li>
      <li >
      <a  class="link-list__link"href="/air-transport" >Air Transport</a>
    </li>
      <li >
      <a  class="link-list__link"href="/mro" >MRO</a>
    </li>
      <li >
      <a  class="link-list__link"href="/defense-and-space" >Defense and Space</a>
    </li>
      <li >
      <a  class="link-list__link"href="/business-aviation" >Business Aviation</a>
    </li>
  
          </ul>
              </div>
          <div  class="link-list">
        <h2 class="link-list__heading">Products
          <a href="#products" class="link-list__toggle" data-toggle="collapse"
             aria-expanded="false" aria-controls="collapseExample">
            <i class="icon--chevron-down"></i>
          </a>
        </h2>
                  <ul id="products" class="link-list__list collapse">
                    <li >
      <a  class="link-list__link"href="/products?f%5B0%5D=type%3A926" >AWIN Intelligence Bundles</a>
    </li>
      <li >
      <a  class="link-list__link"href="/products?f%5B0%5D=type%3A911" >Market Briefings</a>
    </li>
      <li >
      <a  class="link-list__link"href="/products?f%5B0%5D=type%3A906" >Publications</a>
    </li>
      <li >
      <a  class="link-list__link"href="/products?f%5B0%5D=type%3A931" >Data Services</a>
    </li>
      <li >
      <a  class="link-list__link"href="/products?f%5B0%5D=type%3A936" >Directories</a>
    </li>
      <li >
      <a  class="link-list__link"href="/products?f%5B0%5D=type%3A921" >Resources</a>
    </li>
  
          </ul>
              </div>
          <div  class="link-list">
        <h2 class="link-list__heading">Contact Us
          <a href="#contact-us" class="link-list__toggle" data-toggle="collapse"
             aria-expanded="false" aria-controls="collapseExample">
            <i class="icon--chevron-down"></i>
          </a>
        </h2>
                  <ul id="contact-us" class="link-list__list collapse">
                    <li >
      <a  class="link-list__link"href="/subscriber-services" >Subscriber Services</a>
    </li>
      <li >
      <a  class="link-list__link"href="/advertising-marketing-contacts" >Advertising, Marketing Services &amp; List Rentals</a>
    </li>
      <li >
      <a  class="link-list__link"href="/content-sales" >Content Sales</a>
    </li>
      <li >
      <a  class="link-list__link"href="https://events.aviationweek.com/en/contact-us.html" target=&quot;_blank&quot;>Events</a>
    </li>
      <li >
      <a  class="link-list__link"href="/pr-communications" >PR &amp; Communications</a>
    </li>
      <li >
      <a  class="link-list__link"href="/content-licensing-reprints" >Content Licensing and Reprints</a>
    </li>
      <li >
      <a  class="link-list__link"href="/frequently-asked-questions" >FAQ</a>
    </li>
  
          </ul>
              </div>
          <div  class="link-list">
        <h2 class="link-list__heading">Other Resources
          <a href="#other-resources" class="link-list__toggle" data-toggle="collapse"
             aria-expanded="false" aria-controls="collapseExample">
            <i class="icon--chevron-down"></i>
          </a>
        </h2>
                  <ul id="other-resources" class="link-list__list collapse">
                    <li >
      <a  class="link-list__link"href="/awn/knowledge-center" >Knowledge Center</a>
    </li>
      <li >
      <a  class="link-list__link"href="/newsletters" >Newsletters</a>
    </li>
      <li >
      <a  class="link-list__link"href="/shownews" >ShowNews</a>
    </li>
  
          </ul>
              </div>
      


  </div>
  <div class="footer__informa_markets__wrap">
    <div class="footer__informa_markets__top">
      <div class="container">
          <a href="https://informa.com/divisions/informa-markets" target="_blank">
                  
      <img src="/themes/custom/particle/apps/drupal/../../dist/app-drupal/assets/informa-markets-logo.png" alt="" >
            </a>
        <span class="footer__copyright">Copyright © 2019. All rights reserved. Informa Markets, a trading division of Informa PLC.</span>
      </div>
    </div>
    <div class="footer__informa_markets__bottom">
      <div class="container">
        
              <ul>
              <li>
        <a href="http://www.informamarkets.com/accessibility" target="_blank">Accessibility</a>
              </li>
          <li>
        <a href="https://engage.informa.com/privacy-statement/" target="_blank">Privacy Policy</a>
              </li>
          <li>
        <a href="https://engage.informa.com/cp-ge/cookie-policy" target="_blank">Cookie Policy</a>
              </li>
          <li>
        <a href="http://www.informamarkets.com/terms-of-use" target="_blank">Terms of Use</a>
              </li>
        </ul>
  


      </div>
    </div>
  </div>
  <script>
  const ads = googletag.pubads().getSlots();
  for (let i = 0; i < ads.length; i++) {
    if (ads[i].getOutOfPage()) {
      const footer = document.getElementsByClassName("footer__border");
      if (footer.length) {
        footer[0].classList.remove("footer__border");
      }
    }
  }
  </script>
</footer>

  


  </div>

    
    <script src="/sites/default/files/js/js_5gCJjtVt20J4TvzRo3Mq1YHG21zwy--_ZCr2biAWOOo.js"></script>
<script src="https://secure.api.viewer.zmags.com/viewer/viewer.js"></script>
<script src="/sites/default/files/js/js_1tJXkI4rRvhfJtW2CIhiheE7FUAz39OzOsk5v8e1Ja0.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2f2f05d223","applicationID":"331631976","transactionName":"blAEZUdTD0VTBUUMVlcaJ1JBWw5YHSJDEElYWTpyWkAEan8DXxBlfVAAUEBeFXtXCEQpUFdeMkNQVyxXXA9BEFVYQQlDRh9fUVcIVBdYTVAvX1FXGXdcAmIKS00=","queueTime":0,"applicationTime":909,"atts":"QhcHEw9JHEs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
