<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en"
      lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Dutch Company Sees Renewable Energy Future In Tethered UAVs | Technology content from Aviation Week</title>
  <meta http-equiv="content-language" content="en"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="http://aviationweek.com/technology/dutch-company-sees-renewable-energy-future-tethered-uavs" />
<meta name="keywords" content="Aviation Week &amp; Space Technology, Technology" />
<meta name="description" content="Holland’s Ampyx Power is preparing to demonstrate a UAV-based wind-energy system to Germany’s E.ON." />
<meta name="revisit-after" content="1 day" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link href="http://aviationweek.com/opensearch/apachesolr_search" title="Search search for Aviation Week" rel="search" type="application/opensearchdescription+xml" />
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_8effee409c625e1a2d8f5033631840e6ce1dcb64.min.js';
h.appendChild(s);
})();
</script><script src="http://tags.crwdcntrl.net/c/7499/cc_af.js"></script>
<meta property="fb:pages" content="16067432199" />
<meta name="apple-itunes-app" content="app-id=932108375" />
<meta name="apple-itunes-app" content="app-id=932108375" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function roadblock(){}
roadblock.page = "/technology/dutch-company-sees-renewable-energy-future-tethered-uavs";
roadblock.demographic_data = [];
roadblock.roadblockswitch = 1;
roadblock.roadblockdisplay = 24;
roadblock.roadblocktime = 15;
roadblock.roadblocktimedelay = 0;
roadblock.roadblockposition = "interstitial";
roadblock.roadblocksize = "640x480";
roadblock.roadblocktransparent = 1;
roadblock.roadblocksitewide = 1;
roadblock.ad_full_sitename = "Aviation Week";
roadblock.adsense_ad_channel = "";
roadblock.adsense_search_ad_channel = 8765808811;
roadblock.adsense_max_links = 3;
roadblock.adsense_ad_type = "text";
roadblock.google_ui_version = 1;
roadblock.adsense_switch = 0;
roadblock.adsense_search_switch = 0;
roadblock.adsense_pubid = "pub-0083033482235071";
roadblock.adsense_adslot = "";
roadblock.google_color_link = "";
roadblock.adsense_adslot_width = 585;
roadblock.adsense_adslot_height = 200;
roadblock.ad_dart_site = "aviationweek.home";
roadblock.ad_dart_zone = "technology";
roadblock.ad_dart_ptype = "article";
roadblock.ad_dart_blog = "";
roadblock.ad_dart_level = "";
//--><!]]></script>

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="title" content="Dutch Company Sees Renewable Energy Future In Tethered UAVs" />
<link rel="image_src" href="/site-files/aviationweek.com/files/uploads/2017/04/df-ampyxampyxpowerconceptpromo.jpg" alt="" / >
<link rel="shortcut icon" href="http://aviationweek.com/site-files/aviationweek.com/files/aviationweek_favicon.ico" type="image/x-icon" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Dutch Company Sees Renewable Energy Future In Tethered UAVs" />
<meta name="twitter:description" content="Holland’s Ampyx Power is preparing to demonstrate a UAV-based wind-energy system to Germany’s E.ON.
" />
<meta name="twitter:creator" content="@aviationweek" />
<meta name="twitter:site" content="@aviationweek" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://aviationweek.com/technology/dutch-company-sees-renewable-energy-future-tethered-uavs" />
<meta property="og:title" content="Dutch Company Sees Renewable Energy Future In Tethered UAVs" />
<meta property="og:description" content="Holland’s Ampyx Power is preparing to demonstrate a UAV-based wind-energy system to Germany’s E.ON.
" />
<meta property="og:image" content="http://aviationweek.com/site-files/aviationweek.com/files/uploads/2017/04/df-ampyxampyxpowerconceptpromo.jpg" />
<link rel="alternate" type="application/rss+xml" title="Aviation Week RSS" href="http://aviationweek.com/rss.xml" />
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/penton_follow_user/theme/penton_follow_user.css?u" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/aviationweek.com/files/ctools/css/19a2b72cdd0fc15bf64ed261883b423d.css?u" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/aviationweek.com/files/advagg_css/css_eda30e151ff80ea65d9909c521b64fab_3.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/aviationweek.com/files/advagg_css/css_92c87f03c96452551b6226c1252934f1_4.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/aviationweek.com/files/advagg_css/css_9a362e3884f4d37bc9d35c5208179647_4.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/aviationweek.com/files/advagg_css/css_e33a02a1ee7632bc9ca4c40411593b88_0.css" />
<link type="text/css" rel="stylesheet" media="print" href="/site-files/aviationweek.com/files/advagg_css/css_7d8f0be34e2eec60aeb767133812bec2_4.css" />
  <script type="text/javascript" src="/site-files/aviationweek.com/files/advagg_js/js_aca8f579b1cbd140cf9ffb97df811417_5.js"></script>
<script type="text/javascript" src="/site-files/aviationweek.com/files/advagg_js/js_7b289635985f4bd42d2eb618b184318b_5.js"></script>
<script type="text/javascript" src="/site-files/aviationweek.com/files/advagg_js/js_8623200c8c2fde3461e3f689f848fc30_5.js"></script>
<script type="text/javascript" src="/site-files/aviationweek.com/files/advagg_js/js_de1f0244be63556d6eaaf8aa90cfe89d_4.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$().ready(function(){var url=$("iframe.query_strings").attr("src");$("iframe.query_strings").attr("src",url+window.location.search)});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _elqQ=_elqQ||[];_elqQ.push(['elqSetSiteId','966913078']);_elqQ.push(['elqTrackPageView']);(function(){function async_load(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//img.en25.com/i/elqCfg.min.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x)};if(window.addEventListener){window.addEventListener('DOMContentLoaded',async_load,false)}else if(window.attachEvent)window.attachEvent('onload',async_load)})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(){var useSSL='https:'==document.location.protocol,src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<script src="'+src+'"></script>')})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3834/aviationweek.home/technology',[[180,150],[300,250]],'gpt-180_1').addService(googletag.pubads()).setTargeting('pos','180_1');googletag.defineSlot('/3834/aviationweek.home/technology',[[1,1]],'gpt-inarticlevideo_1').addService(googletag.pubads()).setTargeting('pos','inarticlevideo_1');if($(window).width()>=768)googletag.defineSlot('/3834/aviationweek.home/technology',[[970,90],[728,90],[468,60]],'gpt-728_1').addService(googletag.pubads()).setTargeting('pos','728_1');if($(window).width()>=768)googletag.defineSlot('/3834/aviationweek.home/technology',[[728,90],[468,60]],'gpt-728_2').addService(googletag.pubads()).setTargeting('pos','728_2');googletag.defineSlot('/3834/aviationweek.home/technology',[[300,600],[300,250],[300,100]],'gpt-300_1').addService(googletag.pubads()).setTargeting('pos','300_1');googletag.defineSlot('/3834/aviationweek.home/technology',[[300,600],[300,250],[300,100]],'gpt-300_2').addService(googletag.pubads()).setTargeting('pos','300_2');googletag.defineSlot('/3834/aviationweek.home/technology',[[1,1]],'gpt-peelback_1').addService(googletag.pubads()).setTargeting('pos','peelback_1');googletag.defineSlot('/3834/aviationweek.home/technology',[[1,1]],'gpt-floor').addService(googletag.pubads()).setTargeting('pos','floor');googletag.defineSlot('/3834/aviationweek.home/technology',[[640,480]],'gpt-interstitial').addService(googletag.pubads()).setTargeting('pos','interstitial');googletag.defineOutOfPageSlot('/3834/aviationweek.home/technology','gpt-pm-oop').addService(googletag.pubads());googletag.defineOutOfPageSlot('/3834/aviationweek.home/technology','gpt-pm-oop-skin').addService(googletag.pubads()).setTargeting('pos','skin');googletag.pubads().setTargeting('page','/technology/dutch-company-sees-renewable-energy-future-tethered-uavs').setTargeting('nid','1617951').setTargeting('contentsource','Aviation-Week-Space-Technology').setTargeting('ptype','article').setTargeting('authors','_tony_osborne');googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
  <link rel="apple-touch-icon" href="/sites/all/themes/aviationweek/apple-touch-icon.png"/>
</head>

<body class="not-front not-logged-in page-node node-type-article one-sidebar sidebar-right">
<div class="mboxDefault"></div><script type="text/javascript">mboxCreate('global_mbox');</script>

<div id="pm-pg" class="pm-pg">
      <div class="pm-util">
      <div class="pm-util-padding">
          <!-- block.tpl.php -->
<div id="block-penton_custom-social_media" class="block block-penton_custom block-highlight ">
      <h5 class="block-title">
      Connect With Us    </h5>
        <div class="block-content">
      <ul class="pm-socialmedia"><li><a href="http://www.twitter.com/aviationweek" class="ir-twitter"></a></li><li><a href="https://www.facebook.com/avweek" class="ir-facebook">Facebook</a></li><li><a href="http://www.youtube.com/user/AviationWeek" class="ir-youtube">YouTube</a></li><li><a href="http://www.linkedin.com/groups?gid=2104198&amp;mostPopular=&amp;trk=tyah&amp;trkInfo=ta" class="ir-linkedin">LinkedIn</a></li></ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-menu-menu-utility-nav" class="block block-menu ">
        <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="/store" title="">Store</a></li>
<li class="leaf"><a href="/catalog/30621" title="">Subscribe</a></li>
<li class="leaf"><a href="/rss.xml" title="">RSS</a></li>
<li class="leaf"><a href="/newsletters/signup" title="">Newsletter</a></li>
<li class="leaf"><a href="/aviation-week-media-kit" title="">Advertise</a></li>
<li class="leaf"><a href="/contact-aviation-week" title="">Contact Us</a></li>
<li class="leaf last"><a href="http://archive.aviationweek.com" title="">100-Year Archive</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
      </div>
    </div>
    <div class="pm-hd">
    <div class="pm-hd-pdg">
      <div id="top">
        <a href="#navigation">Skip to Navigation</a>        <a href="#content">Skip to Content</a>      </div>
              <div class="pm-site-name">
                      <a href="/">Aviation Week</a>                            </div>
                    <div class="pm-search">
          <form action="/technology/dutch-company-sees-renewable-energy-future-tethered-uavs"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text  apachesolr-autocomplete unprocessed" />
</div>
<input type="image" name="op" id="edit-submit-2" value="Go!"  src="/sites/all/themes/pisces_core/images/search-icon.gif" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-6-bqI6dctstGebMimLZlu4gSvMZJMOid6EpvtLg9a5I" value="form-6-bqI6dctstGebMimLZlu4gSvMZJMOid6EpvtLg9a5I"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
        </div>
                    <div class="pm-hd-region">
            <!-- block.tpl.php -->
<div id="block-penton_custom-login_logout" class="block block-penton_custom ">
        <div class="block-content">
      <!-- login-logout.tpl.php -->
<div class="login-logout">
<!-- remove login/register block from checkout pages -->
  <div class="login-cont logged-out">
    <div class="user-block">
      <a href="/penton_ur/nojs/user/register" class="ctools-use-modal ctools-modal-register" title="Register at this site.">Register</a>      <a href="/penton_ur/nojs/login" class="ctools-use-modal ctools-modal-log_in" title="">Log In</a>    </div>
    <div class="user-login-block">
      <form action="/technology/dutch-company-sees-renewable-energy-future-tethered-uavs?destination=node%2F1617951"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Display name or email address: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" tabindex="1" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Password: <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  tabindex="2" class="form-text required" />
</div>
<div class="form-item" id="edit-remember-me-wrapper">
 <label class="option" for="edit-remember-me"><input type="checkbox" name="remember_me" id="edit-remember-me" value="1"  checked="checked"  tabindex="3" class="form-checkbox" /> Remember me</label>
</div>
<input type="submit" name="op" id="edit-submit" value="Log in"  tabindex="4" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password">Forgot Your Password?</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-VQHXwrv1wg86WWxdnqCmOF56AFvPnSAkIhZ0iCHWs24" value="form-VQHXwrv1wg86WWxdnqCmOF56AFvPnSAkIhZ0iCHWs24"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
      <div id="close-box"><a href="#">close</a></div>
    </div>
  </div>
</div>
<!-- / login-logout.tpl.php -->
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-131" class="block block-block ">
        <div class="block-content">
      <!--<style type="text/css">.pm-hd .pm-nav-menu ul.nice-menu li a {  font-size:12px;  padding:0 12px;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(8) {background-color:#9DB7D9; }
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(8) a {color:#fff;}
.pm-hd .pm-nav-menu ul.nice-menu li:last-child {background-color: #c3c3c3; width: 170px;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(7) {background-color:transparent; }
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(7) li:hover a  {color:#fff;}
</style>-->
<style type="text/css">.pm-hd .pm-nav-menu ul.nice-menu li.menuparent:nth-child(2) {width:100px; line-height: 13px;}
.pm-hd .pm-nav-menu ul.nice-menu li.menuparent:nth-child(2) > a {padding: 5px 11px;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(5) {width:100px; line-height: 13px;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(5) a {padding: 5px 11px;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(7) {width:100px; line-height: 13px;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(7) a {padding: 5px 11px;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(8) {width:100px; line-height: 13px; background-color: transparent;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(8) a {padding: 5px 11px; color: #000000;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(8) a:hover {color: #ffffff;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(9) {background-color:#9DB7D9; }
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(9) a {color:#fff;}
.pm-hd .pm-nav-menu ul.nice-menu div.list-splitter ul li {width:13em; background-color: #c3c3c3;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(8) {background-color:#9DB7D9; }
</style>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-81" class="block block-block ">
        <div class="block-content">
      <style type="text/css">
.featured-small-hero-related { display: none; }
.featured-large-hero-related { display: none; }
.featured-large-hero-info { width: 595px !important; }</style>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-161" class="block block-block ">
        <div class="block-content">
      <script>
$(document).ready(function(){
$('img').each(function(){
this.src = this.src.replace('http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/05/100coveranimdigital.gif', 'http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/05/100coveranimdigital.gif.crop_display.jpg');
 });
});
</script><script>
$(document).ready(function(){
$('img').each(function(){
this.src = this.src.replace('http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/10/aw10032016awstcoverdigital.gif', 'http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/10/aw10032016awstcoverdigital.gif.crop_display.jpg');
 });
});
</script><script>
$(document).ready(function(){
$('img').each(function(){
this.src = this.src.replace('http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/11/aw11072016digitalcover.gif?1478219262', 'http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/11/03/AW_11_07_2016_DigitalCover1.gif');
 });
});
</script><script>
$(document).ready(function(){
$('img').each(function(){
this.src = this.src.replace('http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/12/aw12192016awstcoverdigital.gif?1481843116', 'http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/12/15/AW_12_19_2016_AWSTCover_digital.gif');
 });
});
</script><script>
$(document).ready(function(){
$('img').each(function(){
this.src = this.src.replace('http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/12/aw12262016awstdigitalcover-small-1.gif?1482852177', 'http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/12/22/AW_12_26_2016_AWST_DigitalCover-small_0.gif');
 });
});
</script><script>
$(document).ready(function(){
$('img').each(function(){
this.src = this.src.replace('http://aviationweek.com/site-files/aviationweek.com/files/uploads/2017/01/aw01092017digitalcover.gif?1483662618', 'http://aviationweek.com/site-files/aviationweek.com/files/uploads/2017/01/05/AW_01_09_2017_DigitalCover.gif');
 });
});
</script>
<script>
$(document).ready(function(){
$('img').each(function(){
this.src = this.src.replace('http://aviationweek.com/site-files/aviationweek.com/files/uploads/2017/01/aw01162017digital.gif?1484265387', 'http://aviationweek.com/site-files/aviationweek.com/files/uploads/2017/01/12/AW_01_16_2017_Digital.gif');
 });
});
</script>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
                    <div class="pm-nav-menu">
            <!-- block.tpl.php -->
<div id="block-nice_menus-1" class="block block-nice_menus ">
        <div class="block-content">
      <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-534591 menuparent menu-path-node-1169831 first  odd "><a href="/technology" title="" data-ad-target="technology" aria-haspopup="true">Technology</a><ul><li class="menu-774961 menu-path-taxonomy-term-39691 first  odd "><a href="/technology/aircraft-design" title="Aircraft Design">Aircraft Design</a></li>
<li class="menu-774971 menu-path-taxonomy-term-39701 even "><a href="/technology/advances-manufacturing" title="Advances in Manufacturing">Advances in Manufacturing</a></li>
<li class="menu-774981 menu-path-taxonomy-term-39721 odd "><a href="/technology/vertical-flight" title="Vertical Flight">Vertical Flight</a></li>
<li class="menu-775111 menu-path-taxonomy-term-39761 even "><a href="/commercial-aviation/new-civil-aircraft" title="">New Civil Aircraft</a></li>
<li class="menu-775121 menu-path-taxonomy-term-8957 odd "><a href="/columns/leading-edge" title="">Leading Edge</a></li>
<li class="menu-775641 menu-path-taxonomy-term-36781 even  last "><a href="/program-management-corner" title="">Program Management Corner</a></li>
</ul>
</li>
<li class="menu-270746 menuparent menu-path-taxonomy-term-7357 even "><a href="/commercial-aviation" title="" data-ad-target="commercial-aviation" aria-haspopup="true">Commercial Aviation</a><ul><li class="menu-774991 menu-path-taxonomy-term-39761 first  odd "><a href="/commercial-aviation/new-civil-aircraft" title="New Civil Aircraft">New Civil Aircraft</a></li>
<li class="menu-775001 menu-path-taxonomy-term-39711 even "><a href="/technology/flight-deck" title="From the Flight Deck">From the Flight Deck</a></li>
<li class="menu-775011 menu-path-taxonomy-term-39771 odd "><a href="/commercial-aviation/airline-fleets-network" title="Fleets and Networks">Airline Fleets and Networks</a></li>
<li class="menu-775131 menu-path-taxonomy-term-8969 even "><a href="/columns/airline-intel" title="">Airline Intel</a></li>
<li class="menu-775221 menu-path-taxonomy-term-41431 odd  last "><a href="/commercial-aviation/aircraft-interiors" title="">Aircraft Interiors</a></li>
</ul>
</li>
<li class="menu-270750 menuparent menu-path-taxonomy-term-7365 odd "><a href="/space" title="" data-ad-target="space" aria-haspopup="true">Space</a><ul><li class="menu-775191 menu-path-taxonomy-term-7976 first  odd "><a href="/space/commercializing-space" title="">Commercial Space</a></li>
<li class="menu-775201 menu-path-taxonomy-term-39781 even "><a href="/space/space-exploration" title="">Space Exploration</a></li>
<li class="menu-775211 menu-path-taxonomy-term-8960 odd  last "><a href="/columns/orbit" title="">In Orbit</a></li>
</ul>
</li>
<li class="menu-270748 menuparent menu-path-taxonomy-term-7353 even "><a href="/defense" title="" data-ad-target="defense" aria-haspopup="true">Defense</a><ul><li class="menu-775021 menu-path-taxonomy-term-39731 first  odd "><a href="/defense/combat-aircraft-0" title="Combat Aircraft">Combat Aircraft</a></li>
<li class="menu-775031 menu-path-taxonomy-term-39741 even "><a href="/defense/electronic-warfare" title="Electronic Warfare">Electronic Warfare</a></li>
<li class="menu-775141 menu-path-taxonomy-term-40211 odd "><a href="/defense/air-combat-safety" title="">Air Combat Safety</a></li>
<li class="menu-775041 menu-path-taxonomy-term-39751 even "><a href="/defense/intelligence-surveillance-reconnaissance" title="Intelligence Surveillance Reconnaissance">Intelligence, Surveillance &amp; Reconnaissance</a></li>
<li class="menu-775151 menu-path-taxonomy-term-39721 odd "><a href="/technology/vertical-flight" title="">Vertical Flight</a></li>
<li class="menu-775161 menu-path-taxonomy-term-8963 even "><a href="/columns/washington-outlook" title="">Washington Outlook</a></li>
<li class="menu-775351 menu-path-taxonomy-term-42001 odd  last "><a href="/defense/military-trainers" title="">Military Trainers</a></li>
</ul>
</li>
<li class="menu-270747 menuparent menu-path-taxonomy-term-7385 odd "><a href="/business-aviation" title="" data-ad-target="business-aviation" aria-haspopup="true">Business Aviation</a><ul><li class="menu-775171 menu-path-taxonomy-term-39721 first  odd "><a href="/technology/vertical-flight" title="">Vertical Flight</a></li>
<li class="menu-775181 menu-path-taxonomy-term-11301 even  last "><a href="/columns/inside-business-aviation" title="">Inside Business Aviation</a></li>
</ul>
</li>
<li class="menu-270749 menu-path-mro-networkcom even "><a href="http://www.mro-network.com" title="">MRO</a></li>
<li class="menu-758031 menu-path-aviationweekcom-connected-aerospace odd "><a href="http://aviationweek.com/connected-aerospace" title="">Connected Aerospace</a></li>
<li class="menu-737331 menu-path-pagesaviationweekcom-network even "><a href="http://pages.aviationweek.com/network" title="">Products &amp; Services</a></li>
<li class="menu-270751 menu-path-eventsaviationweekcom odd "><a href="http://events.aviationweek.com" title="">Events</a></li>
<li class="menu-270752 menu-path-awinaviationweekcom- even  last "><a href="http://awin.aviationweek.com/" title="">Aviation Week Intelligence Network</a></li>
</ul>
    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
          </div>
  </div>
  <!--// pm-hd -->

  <div class="pm-wrp clearfix">
    <div class="pm-wrp-pdg">
              <div class="pm-banner-ad pm-banner-ad-top">
            <!-- block.tpl.php -->
<div id="block-pm_doubleclick-3" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-728_1" data-gpt-slot="728_1" class="gpt-holder"><script type="text/javascript">if ($(window).width() >= 768 ){googletag.display('gpt-728_1');}else{$('#gpt-728_1').hide()};</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
      
            <!--  header for profile edit pages -->
      
      
      <div class="breadcrumb"><a href="/">Home</a> &#62; <a href="/technology-1">Technology</a> &#62; Dutch Company Sees Renewable Energy Future In Tethered UAVs</div>
      <div class="pm-content-wrp clearfix">        <div class="pm-content">
          <div class="messages awin-alert  alert-hidden">
<div class="aw-awin-wrapper"><input type="hidden" name="aw_publisher" id= "aw_publisher" value="aw">You have access to this content through your organization’s enterprise subscription to the Aviation Week Intelligence Network (AWIN). Would you like to go there now? Your choice will be remembered until you close your browser.<div class="aw-awin-options"><a href="/" class="option-no btn" data-link="/penton_aweek_awin/platform/AW">No, stay here</a><a href="http://awin.aviationweek.com/ArticlesStory.aspx?id=a1274941-90e8-4f15-a67f-86e20f8f2063" class="option-yes btn btn-branded" data-link="/penton_aweek_awin/platform/AWIN">Yes, go to AWIN</a></div><span class="close-icon"></span></div></div>
                                <a href="http://aviationweek.com/aviation-week-space-technology"><img src="http://aviationweek.com/site-files/aviationweek.com/files/uploads/2014/02/awstbrandedcontent595x45dec16.jpg" alt="Aviation Week &amp; Space Technology" title="Aviation Week &amp; Space Technology" width="595" height="45" /></a>                                          <h1 class="page-title">Dutch Company Sees Renewable Energy Future In Tethered UAVs</h1>
                              <div class="pm-cont-main" id="content">
            <div id="pm-main-pdg" class="pm-cont-pdg">
                            <div id="node-1617951" class="node node-article node-article-page page-content clearfix clearfix">
  
    
    <div class="content-tools">
      <div class="byline-date">
        <div class="byline">
          <span class="publish-date">Apr 25, 2017</span>
                                    <span class="author-name">
                <a href="/author/tosborne" rel="author"> Tony Osborne</a>              </span>
                                      <strong> | </strong>                                      <span class="source-name">
                Aviation Week & Space Technology              </span>
                              </div>
      </div>
    </div>

    <div class="intro clearfix">
      <div class="social-bar social-bar-top clearfix">
                  <div class="item-list"><ul class="social-links"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/penton_ur/nojs/user/register?path=node%2F1617951&amp;nid=1617951&amp;source=email" title="Forward this page" class="forward-page ctools-use-modal ctools-modal-register non-omniture ">EMAIL</a></li>
</ul></li>
<li><div class="linkedin-button"><script type="IN/Share" data-url="http://aviationweek.com/technology/dutch-company-sees-renewable-energy-future-tethered-uavs"></script></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://aviationweek.com/technology/dutch-company-sees-renewable-energy-future-tethered-uavs" data-text="Dutch Company Sees Renewable Energy Future In Tethered UAVs" data-count="none" data-via="aviationweek">Tweet</a></div></li>
<li><div class="googleplusone-button"><g:plusone callback="plusoneTrack" size="medium" count="false" href="http://aviationweek.com/technology/dutch-company-sees-renewable-energy-future-tethered-uavs"></g:plusone></div></li>
<li class="last"><div class="fb-button"><fb:like href="http://aviationweek.com/technology/dutch-company-sees-renewable-energy-future-tethered-uavs" send="false" layout="button_count" width="115" show_faces="false" action="recommend"></fb:like></div></li>
</ul></div>                <div class="comments-count-preview">
          <a href="#comments">Comments</a> <span class="comments-count"><a href="#comments">0</a></span>        </div>
      </div>
          </div>


        <div class="content clear-block">
                          
            
                    <div class="node-body article-body"><div class="truncated-body"><p>With the world attempting to turn toward more renewable sources of electricity, a Dutch company believes a fleet of autonomous, tethered unmanned air vehicles could provide an alternative to costly wind turbines.

The Hague-based Ampyx Power is just one of several companies exploring the potential of Airborne Wind-Energy Systems (AWES). Some are exploiting the natural crosswind movement of kites to drive a generator on the ground, while others, such as Makani&mdash;a U.S.-based developer now ...</p></div>
      
  <div class="gatedLogin well">
    <div class="contentPadding clearfix">
            
      
        <h2>SUBSCRIBE TO ACCESS THIS ARTICLE</h2>
        <p><p>&quot;Dutch Company Sees Renewable Energy Future In Tethered UAVs&quot; is part of <strong>Aviation Week &amp; Space Technology&rsquo;s subscription package</strong>. Click &ldquo;subscribe now&rdquo; below to view your options. &nbsp;</p>

<p>&nbsp;</p>

<p><strong>Current Aviation Week &amp; Space Technology magazine subscribers:</strong> simply use your subscriber email to <a href="http://aviationweek.com/user/login">log in</a> to your account (or <a href="mailto:awstcustserv@halldata.com">contact us</a> for assistance in updating your account).<br />
&nbsp;<br />
<strong>Current Aviation Week Intelligence Network (AWIN) enterprise and individual members:</strong> please go to <a href="http://awin.aviationweek.com/">http://awin.aviationweek.com</a> for access.</p>
</p>
            <div class="gatedLoginButtons gated-register-button">
                          <div><a class="btn btn-branded btn-wide" href="/catalog/30231">SUBSCRIBE NOW</a></div>
                          <div class="loginLinkText">
            Already registered? <a href="/penton_ur/nojs/login" class="ctools-use-modal ctools-modal-log_in" title="">Log In</a> here.
          </div>
              </div>
    </div>
  </div>
</div>                                </div>
        <div class="social-bar social-bar-btm clearfix">
      <div class="item-list"><ul class="interactions"><li class="first-item first"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><span class="print_html"><a href="/penton_ur/nojs/user/register?nid=1617951&amp;source=print" title="Display a printer-friendly version of this page." class="print-page ctools-use-modal ctools-modal-register" onclick="" rel="">Print</a></span></body></html>
</li>
<li class="last-item last"><a href="/user" rel="nofollow">Favorite</a></li>
</ul></div>              <div class="item-list"><ul class="social-links"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/penton_ur/nojs/user/register?path=node%2F1617951&amp;nid=1617951&amp;source=email" title="Forward this page" class="forward-page ctools-use-modal ctools-modal-register non-omniture ">EMAIL</a></li>
</ul></li>
<li><div class="linkedin-button"><script type="IN/Share" data-url="http://aviationweek.com/technology/dutch-company-sees-renewable-energy-future-tethered-uavs"></script></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://aviationweek.com/technology/dutch-company-sees-renewable-energy-future-tethered-uavs" data-text="Dutch Company Sees Renewable Energy Future In Tethered UAVs" data-count="none" data-via="aviationweek">Tweet</a></div></li>
<li><div class="googleplusone-button"><g:plusone callback="plusoneTrack" size="medium" count="false" href="http://aviationweek.com/technology/dutch-company-sees-renewable-energy-future-tethered-uavs"></g:plusone></div></li>
<li class="last"><div class="fb-button"><fb:like href="http://aviationweek.com/technology/dutch-company-sees-renewable-energy-future-tethered-uavs" send="false" layout="button_count" width="115" show_faces="false" action="recommend"></fb:like></div></li>
</ul></div>          </div>

    </div>
                                              <h4
                  class="no-posting-permission">Please <a href="/penton_ur/nojs/login" class="ctools-use-modal ctools-modal-log_in" title="">Log In</a> or <a href="/penton_ur/nojs/user/register?source=comment&nid=1617951" class="ctools-use-modal ctools-modal-register" title="Register at this site.">Register</a> to post comments. </h4>
                                            <div class="related-articles-block block">
                                        <!-- block.tpl.php -->
<div id="block-pm_doubleclick-20" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-inarticlevideo_1" data-gpt-slot="inarticlevideo_1" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-inarticlevideo_1');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
                                                        <div class="related-articles">
                      <h5 class="block-title">Related Articles</h5><div class="item-list"><ul><li class="first"><a href="/awindefense/german-company-test-uav-based-electric-turbine">German Company To Test UAV-Based Electric Turbine</a> <span class="gated">&nbsp;</span></li>
<li><a href="/awincommercial/german-energy-company-test-uav-based-electric-turbine">German Energy Company To Test UAV-Based Electric Turbine</a> <span class="gated">&nbsp;</span></li>
<li><a href="/space/opinion-artificial-gravity-would-solve-most-space-problems">Opinion: Artificial Gravity Would Solve Most Space Problems</a> <span class="comments-count">101</span> <span class="gated">&nbsp;</span></li>
<li><a href="/technology/it-s-airbus-it-flies-it-s-not-plane">It’s From Airbus, It Flies, But It’s Not a Plane</a> <span class="comments-count">65</span> <span class="gated">&nbsp;</span></li>
<li class="last"><a href="/defense/navy-demo-150-kw-laser-weapon-destroyers">Navy To Demo 150-kW Laser Weapon For Destroyers</a> <span class="comments-count">35</span> <span class="gated">&nbsp;</span></li>
</ul></div>                    </div>
                                  </div>
                          </div>
          </div>
          <!--// pm-cont-main -->
                            </div>
        <!--// pm-content -->
                  <div class="pm-sidebar">
            <div class="pm-cont-pdg">
                <!-- block.tpl.php -->
<div id="block-configurable_sidebar-1" class="block block-configurable_sidebar ">
        <div class="block-content">
      <!-- block.tpl.php -->
<div id="block-pm_doubleclick-rectangle1" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-300_1" data-gpt-slot="300_1" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-300_1');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
<!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-1249751" class="block block-nodeblock block-highlight pointer pm-superblock-highlight">
          <h5 class="block-title">
        Aviation Week &amp; Space Technology      </h5>
              <div class="block-content">
        <div class="node-body block-body"><div align="center" style="margin-top:20px;">
<center>
<p><a href="http://aviationweek.com/awst"><img alt="Air-Launched Weapons" src="/site-files/aviationweek.com/files/uploads/2017/04/20/AW_04_24_2017_RollingAnim.gif" style="width: 285px; height: 233px;" /></a></p>
</center>
</div>

<div>
<div class="button-region centered rtecenter"><a class="btn btn-branded btn-wide" href="http://aviationweek.com/aviation-week-space-technology-8">Latest Analysis</a></div>
</div>

<div>
<div class="button-region centered rtecenter"><a class="btn btn-branded btn-wide" href="http://aviationweek.com/awst_current">View Print Magazine</a></div>
</div>
</div><p class="rtecenter">&nbsp;</p>

<p class="rtecenter"><strong><a href="http://aviationweek.com/penton_ur/nojs/login">LOGIN</a> | <a href="http://aviationweek.com/awst-faqs">FAQs</a> | <a href="mailto:awstcustserv@halldata.com">CONTACT US</a></strong></p>      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
<!-- block.tpl.php -->
<div id="block-pm_doubleclick-4" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-300_2" data-gpt-slot="300_2" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-300_2');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
<!-- block.tpl.php -->
<div id="block-newsletter_manager-newsletter_signup_block" class="block block-newsletter_manager block-highlight pointer ">
      <h5 class="block-title">
      Newsletter Signup    </h5>
        <div class="block-content">
      <form action="/technology/dutch-company-sees-renewable-energy-future-tethered-uavs"  accept-charset="UTF-8" method="post" id="newsletter-registration-form">
<div><div class="newsletter-signup-prefix">Sign-up to receive our free newsletters</div><fieldset class="en-newsletter-listing"><div class="form-item" id="edit-AW-05-checkbox-wrapper">
 <label class="option" for="edit-AW-05-checkbox"><input type="checkbox" name="AW-05[checkbox]" id="edit-AW-05-checkbox" value="1"   class="form-checkbox" /> Aviation Week newsletter - <span class="enews-freq">(Daily)</span> <a class="en-preview-link" href="http://enewspro.penton.com/preview/aw/AW-05/current/display" target="_blank">View Sample</a></label>
</div>
<input type="hidden" name="AW-05[nid]" id="edit-AW-05-nid" value="1298691"  class="newsletter-nid" />
</fieldset>
<input type="hidden" name="newsletter_info" id="edit-newsletter-info" value="1298691"  />
<div class="enews-signup"><div class="en-email-text"><div class="form-item" id="edit-email-wrapper">
 <label for="edit-email">E-mail: </label>
 <input type="text" maxlength="128" name="email" id="edit-email" size="60" value="" class="form-text" />
</div>
</div><div class="en-country-select"><div class="form-item" id="edit-country-wrapper">
 <label for="edit-country">Country: </label>
 <select name="country" size="1" class="form-select chosen_ready_country" autocomplete="off" id="edit-country" ><option value="--">Select country</option><option value="UNITED STATES" selected="selected">UNITED STATES</option><option value="CANADA">CANADA</option><option value="ABU DHABI">ABU DHABI</option><option value="ADEN">ADEN</option><option value="AFGHANISTAN">AFGHANISTAN</option><option value="AL HUCEMAS IS">AL HUCEMAS IS</option><option value="ALBANIA">ALBANIA</option><option value="ALGERIA">ALGERIA</option><option value="ANDAMAN IS">ANDAMAN IS</option><option value="ANDORRA">ANDORRA</option><option value="ANGOLA">ANGOLA</option><option value="ANGUILLA">ANGUILLA</option><option value="ANTIGUA">ANTIGUA</option><option value="ARGENTINA">ARGENTINA</option><option value="ARMENIA">ARMENIA</option><option value="ARUBA">ARUBA</option><option value="ASCENSION IS">ASCENSION IS</option><option value="AUSTRALIA">AUSTRALIA</option><option value="AUSTRIA">AUSTRIA</option><option value="AZERBAIJAN">AZERBAIJAN</option><option value="AZORES IS">AZORES IS</option><option value="BAHAMAS">BAHAMAS</option><option value="BAHRAIN">BAHRAIN</option><option value="BANGLADESH">BANGLADESH</option><option value="BARBADOS">BARBADOS</option><option value="BARBUDA">BARBUDA</option><option value="BELARUS">BELARUS</option><option value="BELEARIC IS">BELEARIC IS</option><option value="BELGIUM">BELGIUM</option><option value="BELIZE">BELIZE</option><option value="BENIN">BENIN</option><option value="BERMUDA">BERMUDA</option><option value="BHUTAN">BHUTAN</option><option value="BOLIVIA">BOLIVIA</option><option value="BORNEO">BORNEO</option><option value="BOSNIA-HERZEGOVINA">BOSNIA-HERZEGOVINA</option><option value="BOTSWANA">BOTSWANA</option><option value="BRAZIL">BRAZIL</option><option value="BRITISH VIRGIN IS">BRITISH VIRGIN IS</option><option value="BRITISH WEST INDIES">BRITISH WEST INDIES</option><option value="BRUNEI">BRUNEI</option><option value="BULGARIA">BULGARIA</option><option value="BURKINA FASO">BURKINA FASO</option><option value="BURUNDI">BURUNDI</option><option value="CAMBODIA">CAMBODIA</option><option value="CAMEROON">CAMEROON</option><option value="CANARY ISLANDS">CANARY ISLANDS</option><option value="CAPE VERDE ISLANDS">CAPE VERDE ISLANDS</option><option value="CAYMAN ISLANDS">CAYMAN ISLANDS</option><option value="CENTRAL AFRICAN REP">CENTRAL AFRICAN REP</option><option value="CHAD">CHAD</option><option value="CHAFERINAS IS">CHAFERINAS IS</option><option value="CHANNEL IS">CHANNEL IS</option><option value="CHATHAM IS">CHATHAM IS</option><option value="CHILE">CHILE</option><option value="CHINA">CHINA</option><option value="COCO ISLAND">COCO ISLAND</option><option value="COLOMBIA">COLOMBIA</option><option value="COMOROS">COMOROS</option><option value="CONGO">CONGO</option><option value="COOK IS">COOK IS</option><option value="COOK ISLANDS">COOK ISLANDS</option><option value="COSTA RICA">COSTA RICA</option><option value="CROATIA">CROATIA</option><option value="CUBA">CUBA</option><option value="CYPRUS">CYPRUS</option><option value="CZECH REPUBLIC">CZECH REPUBLIC</option><option value="DENMARK">DENMARK</option><option value="DJIBOUTI">DJIBOUTI</option><option value="DOMINICA">DOMINICA</option><option value="DOMINICAN REPUBLIC">DOMINICAN REPUBLIC</option><option value="EAST TIMOR">EAST TIMOR</option><option value="ECUADOR">ECUADOR</option><option value="EGYPT">EGYPT</option><option value="EL SALVADOR">EL SALVADOR</option><option value="ENGLAND">ENGLAND</option><option value="ERITREA">ERITREA</option><option value="ESTONIA">ESTONIA</option><option value="ETHIOPIA">ETHIOPIA</option><option value="FAEROE ISLANDS">FAEROE ISLANDS</option><option value="FALKLAND ISLANDS">FALKLAND ISLANDS</option><option value="FIJI">FIJI</option><option value="FINLAND">FINLAND</option><option value="FRANCE">FRANCE</option><option value="FRENCH GUIANA">FRENCH GUIANA</option><option value="FRENCH POLYNESIA">FRENCH POLYNESIA</option><option value="FRENCH WEST INDIES">FRENCH WEST INDIES</option><option value="FUTUNA ISLANDS">FUTUNA ISLANDS</option><option value="GABON">GABON</option><option value="GAMBIA">GAMBIA</option><option value="GAZA STRIP">GAZA STRIP</option><option value="GEORGIA">GEORGIA</option><option value="GERMANY">GERMANY</option><option value="GHANA">GHANA</option><option value="GIBRALTAR">GIBRALTAR</option><option value="GILBERT IS">GILBERT IS</option><option value="GREECE">GREECE</option><option value="GREENLAND">GREENLAND</option><option value="GRENADA">GRENADA</option><option value="GUADELOUPE">GUADELOUPE</option><option value="GUATEMALA">GUATEMALA</option><option value="GUERNSEY">GUERNSEY</option><option value="GUINEA">GUINEA</option><option value="GUYANA">GUYANA</option><option value="HAITI">HAITI</option><option value="HONDURAS">HONDURAS</option><option value="HONG KONG">HONG KONG</option><option value="HUNGARY">HUNGARY</option><option value="ICELAND">ICELAND</option><option value="INDIA">INDIA</option><option value="INDONESIA">INDONESIA</option><option value="IRAN">IRAN</option><option value="IRAQ">IRAQ</option><option value="IRELAND">IRELAND</option><option value="ISLE OF MAN">ISLE OF MAN</option><option value="ISRAEL">ISRAEL</option><option value="ITALY">ITALY</option><option value="IVORY COAST">IVORY COAST</option><option value="JAMAICA">JAMAICA</option><option value="JAPAN">JAPAN</option><option value="JORDAN">JORDAN</option><option value="KAZAKHSTAN">KAZAKHSTAN</option><option value="KENYA">KENYA</option><option value="KIRGHIZIA">KIRGHIZIA</option><option value="KIRIBATI">KIRIBATI</option><option value="KOSOVO">KOSOVO</option><option value="KUWAIT">KUWAIT</option><option value="KYRGYZSTAN">KYRGYZSTAN</option><option value="LAOS">LAOS</option><option value="LATVIA">LATVIA</option><option value="LEBANON">LEBANON</option><option value="LESOTHO">LESOTHO</option><option value="LIBERIA">LIBERIA</option><option value="LIBYA">LIBYA</option><option value="LIECHTENSTEIN">LIECHTENSTEIN</option><option value="LITHUANIA">LITHUANIA</option><option value="LUXEMBOURG">LUXEMBOURG</option><option value="MACAO">MACAO</option><option value="MACEDONIA">MACEDONIA</option><option value="MADAGASCAR">MADAGASCAR</option><option value="MALAGASY">MALAGASY</option><option value="MALAWI">MALAWI</option><option value="MALAYSIA">MALAYSIA</option><option value="MALDIVES">MALDIVES</option><option value="MALI">MALI</option><option value="MALTA">MALTA</option><option value="MARSHALL ISLANDS">MARSHALL ISLANDS</option><option value="MARTINIQUE">MARTINIQUE</option><option value="MAURITANIA">MAURITANIA</option><option value="MAURITIUS">MAURITIUS</option><option value="MAYOTTE">MAYOTTE</option><option value="MEXICO">MEXICO</option><option value="MICRONESIA">MICRONESIA</option><option value="MOLDOVA">MOLDOVA</option><option value="MOLUCA IS">MOLUCA IS</option><option value="MONACO">MONACO</option><option value="MONGOLIA">MONGOLIA</option><option value="MONTENEGRO">MONTENEGRO</option><option value="MONTSERRAT">MONTSERRAT</option><option value="MOROCCO">MOROCCO</option><option value="MOZAMBIQUE">MOZAMBIQUE</option><option value="MYANMAR">MYANMAR</option><option value="NAMIBIA">NAMIBIA</option><option value="NAURU">NAURU</option><option value="NEPAL">NEPAL</option><option value="NETHERLAND ANTILLES">NETHERLAND ANTILLES</option><option value="NETHERLANDS">NETHERLANDS</option><option value="NEVIS">NEVIS</option><option value="NEW CALEDONIA">NEW CALEDONIA</option><option value="NEW GUINEA">NEW GUINEA</option><option value="NEW ZEALAND">NEW ZEALAND</option><option value="NICARAGUA">NICARAGUA</option><option value="NIGER">NIGER</option><option value="NIGERIA">NIGERIA</option><option value="NORTH KOREA">NORTH KOREA</option><option value="NORTHERN IRELAND">NORTHERN IRELAND</option><option value="NORWAY">NORWAY</option><option value="OMAN">OMAN</option><option value="ORKNEY IS">ORKNEY IS</option><option value="PAKISTAN">PAKISTAN</option><option value="PALAU">PALAU</option><option value="PALESTINE">PALESTINE</option><option value="PANAMA">PANAMA</option><option value="PARACEL ISLANDS">PARACEL ISLANDS</option><option value="PARAGUAY">PARAGUAY</option><option value="PERU">PERU</option><option value="PHILIPPINES">PHILIPPINES</option><option value="PHOENIX IS">PHOENIX IS</option><option value="PITCAIRN IS">PITCAIRN IS</option><option value="POLAND">POLAND</option><option value="PORTUGAL">PORTUGAL</option><option value="QATAR">QATAR</option><option value="REUNION">REUNION</option><option value="ROMANIA">ROMANIA</option><option value="RUSSIA">RUSSIA</option><option value="RWANDA">RWANDA</option><option value="SAN MARINO">SAN MARINO</option><option value="SAO TOME E PRINCIPE">SAO TOME E PRINCIPE</option><option value="SARAWAK">SARAWAK</option><option value="SAUDI ARABIA">SAUDI ARABIA</option><option value="SCOTLAND">SCOTLAND</option><option value="SENEGAL">SENEGAL</option><option value="SERBIA">SERBIA</option><option value="SEYCHELLES">SEYCHELLES</option><option value="SIERRA LEONE">SIERRA LEONE</option><option value="SINGAPORE">SINGAPORE</option><option value="SLOVAK REPUBLIC">SLOVAK REPUBLIC</option><option value="SLOVENIA">SLOVENIA</option><option value="SOLOMON ISLANDS">SOLOMON ISLANDS</option><option value="SOMALIA">SOMALIA</option><option value="SOUTH AFRICA">SOUTH AFRICA</option><option value="SOUTH KOREA">SOUTH KOREA</option><option value="SPAIN">SPAIN</option><option value="SRI LANKA">SRI LANKA</option><option value="ST CROIX">ST CROIX</option><option value="ST KITTS">ST KITTS</option><option value="ST LUCIA">ST LUCIA</option><option value="ST MAARTEN">ST MAARTEN</option><option value="ST MARTIN">ST MARTIN</option><option value="ST PIERRE">ST PIERRE</option><option value="ST VINCENT">ST VINCENT</option><option value="SUDAN">SUDAN</option><option value="SURINAME">SURINAME</option><option value="SWAZILAND">SWAZILAND</option><option value="SWEDEN">SWEDEN</option><option value="SWITZERLAND">SWITZERLAND</option><option value="SYRIA">SYRIA</option><option value="TAHITI">TAHITI</option><option value="TAIWAN">TAIWAN</option><option value="TAJIKISTAN">TAJIKISTAN</option><option value="TANZANIA">TANZANIA</option><option value="TASMANIA">TASMANIA</option><option value="THAILAND">THAILAND</option><option value="TIBET">TIBET</option><option value="TOGO">TOGO</option><option value="TONGA">TONGA</option><option value="TRINIDAD AND TOBAGO">TRINIDAD AND TOBAGO</option><option value="TUNISIA">TUNISIA</option><option value="TURKEY">TURKEY</option><option value="TURKMENISTAN">TURKMENISTAN</option><option value="TURKS ISLAND">TURKS ISLAND</option><option value="TUVALU">TUVALU</option><option value="UGANDA">UGANDA</option><option value="UKRAINE">UKRAINE</option><option value="UNITED ARAB EMIRATES">UNITED ARAB EMIRATES</option><option value="URUGUAY">URUGUAY</option><option value="UZBEKISTAN">UZBEKISTAN</option><option value="VANUATU">VANUATU</option><option value="VATICAN CITY">VATICAN CITY</option><option value="VENEZUELA">VENEZUELA</option><option value="VIETNAM">VIETNAM</option><option value="WALES">WALES</option><option value="WALLIS ISLAND">WALLIS ISLAND</option><option value="WESTERN SAHARA">WESTERN SAHARA</option><option value="WESTERN SAMOA">WESTERN SAMOA</option><option value="YEMEN">YEMEN</option><option value="ZAIRE">ZAIRE</option><option value="ZAMBIA">ZAMBIA</option><option value="ZIMBABWE">ZIMBABWE</option></select>
</div>
</div><p class="legal-text">By clicking below, I acknowledge and agree to Penton's <a href="http://penton.com/terms-of-service" target="_blank">Terms of Service</a>
                   and to Penton's use of my contact information to communicate with me about Penton's or its third-party
                   partners' products, services, events and research opportunities. Penton's use of the information I
                   provide will be consistent with Penton's <a href="http://penton.com/privacy-policy" target="_blank">Privacy Policy</a>.</p><input type="hidden" name="campaign" id="edit-campaign" value=""  />
<input type="hidden" name="source" id="edit-source" value="pisces"  />
<input type="hidden" name="form_build_id" id="form-jkvwAzvnqP3dI3dJx1re9DoK58tik7I7lJi0oa4kOpM" value="form-jkvwAzvnqP3dI3dJx1re9DoK58tik7I7lJi0oa4kOpM"  />
<input type="hidden" name="form_id" id="edit-newsletter-registration-form" value="newsletter_registration_form"  />
<div class="canada-legal-text hide"><div class="form-item" id="penton-registration-newsletter-legal-canada-wrapper">
 <label class="option" for="penton-registration-newsletter-legal-canada"><input type="checkbox" name="legal_canada" id="penton-registration-newsletter-legal-canada" value="1"   class="form-checkbox penton_registration_legal_canada" autocomplete="off" /> I acknowledge and agree to Penton's <a href="http://penton.com/terms-of-service" target="_blank">Terms of Service</a> and to Penton's
                      use of my contact information to communicate with me about offerings by
                      Penton, its brands, affiliates and/or third-party partners, consistent
                      with Penton's <a href="http://penton.com/privacy-policy" target="_blank">Privacy Policy</a>.<span class="form-required" title="This field is required.">*</span></label>
</div>
</div><div id="en-newsletter-subscribe" class="button-region centered"><a id="submit-newsletter" href="#" onclick="return false;" type="submit" name="nl_submit" value="Subscribe" class="btn btn-branded btn-wide">Subscribe</a></div></div>
</div></form>
    </div>
  </div>
<!-- /block.tpl.php -->
<!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-1118931" class="block block-nodeblock pm-carousel">
          <h5 class="block-title">
        Special Topics      </h5>
              <div class="block-content">
        <div class="node-body block-body"><p>Click to view more Aviation, Aerospace and Defense special topics.</p>

<p>&nbsp;</p>
</div>
<!--views-view.tpl.php-->
<div class="view view-super-block-type-tax view view-super-block-type-tax view-id-super_block_type_tax view-display-id-block_1 view-dom-id-1"> 
  <!-- views-view-unformatted.tpl.php -->
  <div class="views-row views-row-1 views-row-odd views-row-first"><div id="node-1120181" class="node node-link node-link-teaser node-teaser clearfix">
            <div class="thumbnail">
        <a href="/aviation-maintenance-and-support-software"><img alt="" src="//aviationweek.com/site-files/aviationweek.com/files/imagecache/thumb_img/ST_MROSoftware - resized.png" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Apr 1, 2015</div>
        <div class="type">Sponsored</div>
        <div class="source-name"></div>
      </div>
      <h3 class="title">
        <a href="/aviation-maintenance-and-support-software" title="Aviation Maintenance and Support Software">Aviation Maintenance and Support Software</a>                      </h3>      
      <div class="teaser-body">
        Sponsored by:IFS...<a href="/aviation-maintenance-and-support-software" class="teaser-more-link">More</a>      </div>
    </div>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last"><div id="node-1282301" class="node node-link node-link-teaser node-teaser clearfix link-new-window">
            <div class="thumbnail">
        <a href="/optimizing-engines-through-lifecycle-0"><img alt="" src="//aviationweek.com/site-files/aviationweek.com/files/imagecache/thumb_img/GE_FleetSupport.JPG" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Apr 1, 2015</div>
        <div class="type">Sponsored</div>
        <div class="source-name"></div>
      </div>
      <h3 class="title">
        <a href="/optimizing-engines-through-lifecycle-0" title="Optimizing Engines Through the Lifecycle">Optimizing Engines Through the Lifecycle</a>                      </h3>      
      <div class="teaser-body">
        Sponsored by: GE Aviation...<a href="/optimizing-engines-through-lifecycle-0" class="teaser-more-link">More</a>      </div>
    </div>
  </div>
  </div>
<!-- / views-view-unformatted.tpl.php -->
</div>

<!-- / views-view.tpl.php--><div class="button-region centered rtecenter"><a class="btn btn-branded btn-small" href="/special-topics-pages">Special Topics Home</a></div>      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
    </div>
  </div>
<!-- /block.tpl.php -->
            </div>
          </div><!--// pm-sidebar -->
                      </div>
      <!--// pm-content-wrp -->

              <div class="pm-banner-ad pm-banner-ad-btm">
            <!-- block.tpl.php -->
<div id="block-pm_doubleclick-boombox1" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-728_2" data-gpt-slot="728_2" class="gpt-holder"><script type="text/javascript">if ($(window).width() >= 768 ){googletag.display('gpt-728_2');}else{$('#gpt-728_2').hide()};</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
          </div>
    <!--// pm-wrp-pdg -->
  </div>
  <!--// pm-wrp -->
      <div class="pm-ft">
      <div class="pm-cont-pdg">
        <div class="pm-ft-pdg">
            <!-- block.tpl.php -->
<div id="block-menu-menu-main-footer-nav" class="block block-menu ">
      <h5 class="block-title">
      AviationWeek.com    </h5>
        <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="/commercial-aviation" title="">Commercial Aviation</a></li>
<li class="leaf"><a href="/business-aviation" title="">Business Aviation</a></li>
<li class="leaf"><a href="/defense" title="">Defense</a></li>
<li class="leaf"><a href="/mro" title="">MRO</a></li>
<li class="leaf"><a href="/space" title="">Space</a></li>
<li class="leaf"><a href="http://archive.aviationweek.com" title="">100-Year Archive</a></li>
<li class="leaf"><a href="http://events.aviationweek.com" title="">Events</a></li>
<li class="leaf last"><a href="http://awin.aviationweek.com" title="">Aviation Week Intelligence Network</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-panels_mini-footer_columns" class="block block-panels_mini ">
        <div class="block-content">
      <div class="panel-flexible panels-flexible-2 clear-block" id="mini-panel-footer_columns">
<div class="panel-flexible-inside panels-flexible-2-inside">
<div class="panels-flexible-region panels-flexible-region-2-footer_site_features panels-flexible-region-first">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_site_features-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-menu-menu-site-features footer-features" >
  
      <h5 class="pane-title">Site Features</h5>
  
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf first"><a href="http://aviationweek.com/catalog/30621" title="">Subscribe</a></li>
<li class="leaf"><a href="http://aviationweek.com/newsletters/signup" title="">Newsletters</a></li>
<li class="leaf"><a href="http://aviationweek.com/rss.xml" title="">RSS</a></li>
<li class="leaf"><a href="/sitemap" title="">Sitemap</a></li>
<li class="leaf last"><a href="http://m.aviationweek.com" title="">Mobile site</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-center">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-center-inside">
<div class="panel-pane pane-block pane-menu-menu-footer footer-corporate" >
  
      <h5 class="pane-title">Aviation Week Network</h5>
  
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf first"><a href="http://aviationweek.com/about" title="">About Us</a></li>
<li class="leaf"><a href="http://aviationweek.com/contact-aviation-week" title="">Contact Us</a></li>
<li class="leaf"><a href="http://aviationweek.com/aviation-week-media-kit" title="">Advertise</a></li>
<li class="leaf last"><a href="http://aviationweek.com/store" title="">Store</a></li>
</ul>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-penton-custom-follow-us" >
  
      <h5 class="pane-title">Follow Us</h5>
  
  
  <div class="pane-content">
    <div class="item-list"><ul class="pm-socialmedia"><li class="first"><a href="https://twitter.com/aviationweek" class="ir-twitter">Twitter</a></li>
<li><a href="https://www.facebook.com/avweek" class="ir-facebook">Facebook</a></li>
<li><a href="http://www.youtube.com/user/AviationWeek" class="ir-youtube">YouTube</a></li>
<li class="last"><a href="http://www.linkedin.com/groups?gid=2104198&amp;mostPopular=&amp;trk=tyah&amp;trkInfo=ta" class="ir-linkedin">LinkedIn</a></li>
</ul></div>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-footer_search panels-flexible-region-last">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_search-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-search-0 block-search" >
  
      <h5 class="pane-title">Search AviationWeek.com</h5>
  
  
  <div class="pane-content">
    <form action="/technology/dutch-company-sees-renewable-energy-future-tethered-uavs"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text  apachesolr-autocomplete unprocessed" />
</div>
<input type="image" name="op" id="edit-submit-1" value="Go!"  src="/sites/all/themes/pisces_core/images/search-icon.gif" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-0spjaykYt99jtPETf_K0ljWBivmXtvEWRJF44_8_JXQ" value="form-0spjaykYt99jtPETf_K0ljWBivmXtvEWRJF44_8_JXQ"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-block-11 footer-subscribe" >
  
  
  
  <div class="pane-content">
    <p style="float: right;"><a href="/">PISCES</a></p>
  </div>

  
  </div>
  </div>
</div>
</div>
</div>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-menu-menu-new-hope-sources" class="block block-menu ">
      <h5 class="block-title">
      Penton Corporate    </h5>
        <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="http://www.penton.com/penton-aviation-group-terms-service" title="">Terms of Service</a></li>
<li class="leaf last"><a href="http://www.penton.com/privacy-policy/" title="">Privacy Policy</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-14" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement"></div><div id="gpt-peelback_1" data-gpt-slot="peelback_1" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-peelback_1');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-21" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-floor" data-gpt-slot="floor" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-floor');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
<script>
                      (function() {
                      var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
                      s.type='text/javascript';
                      s.async=true;
                      s.src=sc+'s.dpmsrv.com/dpm_8effee409c625e1a2d8f5033631840e6ce1dcb64.min.js';
                      h.appendChild(s);
                      })();
                      </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.3\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/all\/modules\/custom\/penton_newsletter_import\/js\/penton_newsletter_import.js":true,"\/sites\/all\/modules\/contrib\/jquery_plugin\/jquery.cookie.min.js":true,"\/sites\/all\/modules\/custom\/penton_omniture\/demandbase_call.js":true,"\/sites\/all\/modules\/custom\/penton_omniture\/mbox.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/apachesolr_autocomplete.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":true,"\/sites\/all\/libraries\/colorbox\/colorbox\/jquery.colorbox-min.js":true,"\/sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":true,"\/sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/contrib\/og\/og.js":true,"\/sites\/all\/modules\/contrib\/panels\/js\/panels.js":true,"\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.js":true,"\/sites\/all\/modules\/custom\/penton_follow_user\/js\/penton_follow_user.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/colorbox_penton_style.js":true,"\/sites\/all\/modules\/custom\/penton_user_profile\/super_cookie.js":true,"\/sites\/all\/modules\/custom\/penton_user_profile\/user_profile.js":true,"\/sites\/all\/modules\/custom\/pm_doubleclick\/pm-doubleclick.js":true,"\/sites\/all\/modules\/custom\/pm_doubleclick\/roadblock.js":true,"\/sites\/all\/modules\/custom\/recently_viewed\/node.history.js":true,"\/sites\/all\/modules\/custom\/recently_viewed\/recently-viewed.js":true,"\/sites\/all\/modules\/custom\/ubercart\/contrib\/modulename\/modulename.js":true,"\/sites\/all\/modules\/custom\/ubercart\/contrib\/modulename\/jquery.form.js":true,"\/sites\/all\/modules\/custom\/ubercart\/uc_file\/uc_file.js":true,"\/sites\/all\/modules\/custom\/ubercart\/uc_roles\/uc_roles.js":true,"\/sites\/aviationweek.com\/modules\/custom\/aviation_week_remote_search\/js\/rightsidebar-search.js":true,"\/sites\/all\/libraries\/jquery_plugins\/js-url\/js-url.min.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/simple-registration.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/inline-validate.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/registration_settings.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/startup-actions.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/newsletter-flyover-trigger.js":true,"\/JQUERY_UPDATE_REPLACE_PATH\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ctools\/js\/ajax-responder.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/penton_registration_modal.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/js\/single-submittion.js":true,"\/sites\/aviationweek.com\/modules\/custom\/penton_aweek_awin\/js\/js.cookie.js":true,"\/sites\/aviationweek.com\/modules\/custom\/penton_aweek_awin\/js\/penton_aweek_awin_anonymous.js":true,"\/sites\/all\/modules\/custom\/penton_user_registration\/js\/registration_terms.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/penton_custom.js":true,"\/sites\/all\/modules\/contrib\/ajax\/jquery\/jquery.a_form.packed.js":true,"\/sites\/all\/modules\/contrib\/ajax\/ajax.js":true}}});
//--><!]]>
</script>
        </div>
      </div>
    </div>
  
      <div class="pm-ft-message">
      <div class="pm-cont-pdg">
        <div class="pm-ft-pdg">
          <div class='copyright'>Copyright &copy;&nbsp;2017&nbsp;<a href="http://penton.com/">Penton</a></div><div class="powered-by"><img src="/sites/all/modules/custom/penton_custom/images/powered_by_penton_360_white.png"></div>        </div>
      </div>
    </div>
  
</div>
<!--// pm-pg-->
<div id="fb-root"></div>
<script type="text/javascript" src="//api.demandbase.com/api/v2/ip.json?token=b155ec5d50b5dcb41662f36b4d10a6f7702c87e6&callback=dbase_parse"></script>
<!-- SiteCatalyst code version: H.13 Copyright 1997-2009 Omniture, Inc. More info available at http://www.omniture.com -->
<script type="text/javascript" language="JavaScript" src="/sites/all/modules/custom/penton_omniture/s_code.js?r=1.26?u"></script>
<script type="text/javascript">mboxLoadSCPlugin(s);</script>
<script type="text/javascript" language="JavaScript"><!--
s.pageName="article:Dutch Company Sees Renewable Energy Future In Tethered UAVs";
s.channel="technology";
s.pageType="article";
s.prop1="Dutch Company Sees Renewable Energy Future In Tethered UAVs";
s.prop6="article";
s.list1="Aviation Week & Space Technology|Technology|AWST-Technology17|AWST|Europe";
s.prop10="Apr 25, 2017";
s.prop12="p";
s.prop37="Aviation Week & Space Technology";
s.prop41="author";
s.prop46="wall";
s.eVar9=" Tony Osborne";
s.eVar26="AWST";
s.eVar27="article";
s.eVar72="a1274941-90e8-4f15-a67f-86e20f8f2063";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="http://metrics.pisces-penton.com/b/ss/pentondev/1/H.21--NS/0/3866178/8653926"
height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.13 -->

<div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div>
<img src="http://d.adroll.com/ipixel/IXZC4QKE6BDSVNBBOX54JQ/3BQ2N447KNEODAIZTDTY2B?ar_ed_visitor=corporate" style="position: absolute;width:1px;height:1px;left:-9999px;"/>

<iframe id="DivShim" src="/sites/all/modules/custom/pm_doubleclick/blankIframe.html" scrolling="no" frameborder="0" style="height: 0;"></iframe>
<div id="roadblockbackground" style="height: 0;"></div>
<div id="roadblockcontainer" class="ad640x480 transparent" style="height: 0; overflow: hidden;">
  <div id="roadblock">
    <p id="closeRB" class="close">Sponsored Introduction <span id="showCount"><a href="javascript:void(0);" onclick="clickAndHide();return false;">Continue on to <span id="roadblockSiteName"></span></a> (or wait <span id="rc"></span> seconds) <a class="xButton" href="#">&times;</a></span></p>
    <div id="gpt-interstitial" class="introstitialAd
      ">
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var cookieEnabled = (navigator.cookieEnabled) ? true : false;
      if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled) {
        document.cookie = "testcookie"
        cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
      }
      if (cookieEnabled != null) {
        if (cookieEnabled) {
          function setCookie(name, value, expires, path, domain, secure) {
            var curCookie = name + "=" + escape(value) + ((expires) ? "; expires=" + expires.toGMTString() : "") + ((path) ? "; path=" + path : "") + ((domain) ? "; domain=" + domain : "") + ((secure) ? "; secure" : "");
            document.cookie = curCookie;
          }
          var one_day = 1000 * 60 * 60 * roadblock.roadblockdisplay,
              nextday = 0,
              index = document.cookie.indexOf('intro');
          if (one_day != 0) {
              nextday = new Date();
              nextday.setTime(nextday.getTime() + one_day);
          }
          if (index == -1) {
            setCookie('intro', 1, nextday, '/');
            $('#gpt-' + roadblock.roadblockposition).addClass('processed adunit');
                          googletag.display('gpt-interstitial');
                      }
        }
      }
      //--><!]]>
      </script>
    </div>
  </div>
</div>
<div id="gpt-pm-oop"><script type="text/javascript">googletag.display('gpt-pm-oop');</script></div>
      <div id="gpt-pm-oop-skin"><script type="text/javascript">googletag.display('gpt-pm-oop-skin');</script></div><script type="text/javascript" src="/sites/all/modules/contrib/swftools/onepixelout/onepixelout.js?u"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"chartbeat":{"uid":53678,"domain":"aviationweek.com","useCanonical":true,"noCookies":false,"sections":"Aviation Week \u0026 Space Technology,Technology","title":"Dutch Company Sees Renewable Energy Future In Tethered UAVs","authors":" Tony Osborne"}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
adroll_adv_id = "IXZC4QKE6BDSVNBBOX54JQ"; adroll_pix_id = "3BQ2N447KNEODAIZTDTY2B"; (function () {var _onload = function(){if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}var scr = document.createElement("script");var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");scr.setAttribute('async', 'true');scr.type = "text/javascript";scr.src = host + "/j/roundtrip.js";((document.getElementsByTagName('head') || [null])[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);};if (window.addEventListener) {window.addEventListener('load', _onload, false);}else {window.attachEvent('onload', _onload)}}());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var _sf_async_config=Drupal.settings.chartbeat;
  if(0) {
    _sf_async_config.type = 'article';
  }
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9ea50e154b","applicationID":"3055008","transactionName":"NVJRYkMDWxVXBkRfXgwYclVFC1oIGQtfUlQ9R1JRVD1DD1MS","queueTime":0,"applicationTime":3003,"atts":"GRVSFAsZSBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
