<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en"
      lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Aerospace Daily &amp; Defense Report September 2018 Magazine: Issue Contents</title>
  <meta http-equiv="content-language" content="en"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="http://aviationweek.com/aerospace-daily-defense-report/2018-09-18" />
<meta name="revisit-after" content="1 day" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link href="http://aviationweek.com/opensearch/apachesolr_search" title="Search search for Aviation Week" rel="search" type="application/opensearchdescription+xml" />
<meta name="apple-itunes-app" content="app-id=932108375" />
<meta name="apple-itunes-app" content="app-id=932108375" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="shortcut icon" href="http://aviationweek.com/site-files/aviationweek.com/files/aviationweek_favicon.ico" type="image/x-icon" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Aerospace Daily &amp; Defense Report, September 18, 2018" />
<meta name="twitter:description" content="Aerospace Daily &amp; Defense Report, September 18, 2018" />
<meta name="twitter:creator" content="@aviationweek" />
<meta name="twitter:site" content="@aviationweek" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://aviationweek.com/aerospace-daily-defense-report/2018-09-18" />
<meta property="og:title" content="Aerospace Daily &amp; Defense Report, September 18, 2018" />
<meta property="og:description" content="Aerospace Daily &amp; Defense Report, September 18, 2018" />
<meta property="og:image" content="http://aviationweek.com/sites/all/themes/aviationweek/images/logo.png" />
<link rel="alternate" type="application/rss+xml" title="Aviation Week RSS" href="http://aviationweek.com/rss.xml" />
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/penton_follow_user/theme/penton_follow_user.css?k" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/aviationweek.com/files/ctools/css/19a2b72cdd0fc15bf64ed261883b423d.css?k" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/aviationweek.com/files/advagg_css/css_b38565d899d18a48666bb7b89d0c38d3_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/aviationweek.com/files/advagg_css/css_3a3accb922c5d46c06f72c00ef0eda9e_79.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/aviationweek.com/files/advagg_css/css_cda13a76ad622fe678bb9917dc67a213_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/aviationweek.com/files/advagg_css/css_de8329b3e2e93cb2ac3884db7bbff19c_0.css" />
<link type="text/css" rel="stylesheet" media="print" href="/site-files/aviationweek.com/files/advagg_css/css_7d8f0be34e2eec60aeb767133812bec2_4.css" />
  <script type="text/javascript" src="/site-files/aviationweek.com/files/advagg_js/js_aca8f579b1cbd140cf9ffb97df811417_5.js"></script>
<script type="text/javascript" src="/site-files/aviationweek.com/files/advagg_js/js_2e68bd464f8fdd1d8eb78629e96fe06f_6.js"></script>
<script type="text/javascript" src="/site-files/aviationweek.com/files/advagg_js/js_5e95b8079fba448290f6098d737e2df9_5.js"></script>
<script type="text/javascript" src="/site-files/aviationweek.com/files/advagg_js/js_ee79f2ed364ff51180bf3399de372128_4.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$().ready(function(){var url=$("iframe.query_strings").attr("src");$("iframe.query_strings").attr("src",url+window.location.search)});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _elqQ=_elqQ||[];_elqQ.push(['elqSetSiteId','966913078']);_elqQ.push(['elqTrackPageView']);(function(){function async_load(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//img.en25.com/i/elqCfg.min.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x)};if(window.addEventListener){window.addEventListener('DOMContentLoaded',async_load,false)}else if(window.attachEvent)window.attachEvent('onload',async_load)})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(){var useSSL='https:'==document.location.protocol,src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<script src="'+src+'"></script>')})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
  <link rel="apple-touch-icon" href="/sites/all/themes/aviationweek/apple-touch-icon.png"/>
</head>

<body class="not-front not-logged-in page-node node-type-magazine-issue one-sidebar sidebar-right">
<div class="mboxDefault"></div><script type="text/javascript">mboxCreate('global_mbox');</script>

<div id="pm-pg" style="opacity: 0;" class="pm-pg">
      <div class="pm-util">
      <div class="pm-util-padding">
          <!-- block.tpl.php -->
<div id="block-penton_custom-social_media" class="block block-penton_custom block-highlight ">
      <h5 class="block-title">
      Connect With Us    </h5>
        <div class="block-content">
      <ul class="pm-socialmedia"><li><a href="https://twitter.com/aviationweek" class="ir-twitter">Twitter</a></li><li><a href="https://www.facebook.com/avweek" class="ir-facebook">Facebook</a></li><li><a href="http://www.youtube.com/user/AviationWeek" class="ir-youtube">YouTube</a></li><li><a href="https://www.linkedin.com/organization/99136" class="ir-linkedin">LinkedIn</a></li></ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-menu-menu-utility-nav" class="block block-menu ">
        <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="/store" title="">Store</a></li>
<li class="leaf"><a href="http://events.aviationweek.com" title="">Events</a></li>
<li class="leaf"><a href="/rss.xml" title="">RSS</a></li>
<li class="leaf"><a href="/newsletters/signup" title="">Newsletter</a></li>
<li class="leaf"><a href="/aviation-week-media-kit" title="">Advertise</a></li>
<li class="leaf"><a href="/contact-aviation-week" title="">Contact Us</a></li>
<li class="leaf last"><a href="http://archive.aviationweek.com" title="">100-Year Archive</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
      </div>
    </div>
    <div class="pm-hd">
    <div class="pm-hd-pdg">
      <div id="top">
        <a href="#navigation">Skip to Navigation</a>        <a href="#content">Skip to Content</a>      </div>
              <div class="pm-site-name">
                      <a href="/">Aviation Week</a>                            </div>
                    <div class="pm-search">
          <form action="/aerospace-daily-defense-report/2018-09-18"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text  apachesolr-autocomplete unprocessed" />
</div>
<input type="image" name="op" id="edit-submit-2" value="Go!"  src="/sites/all/themes/pisces_core/images/search-icon.gif" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-GSO2vX1t6MMnYHTdGyshIFJFJx4T5SdH_SI9pvllfvA" value="form-GSO2vX1t6MMnYHTdGyshIFJFJx4T5SdH_SI9pvllfvA"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
        </div>
            <div class="pm_neal"></div>
              <div class="pm-hd-region">
            <!-- block.tpl.php -->
<div id="block-penton_custom-login_logout" class="block block-penton_custom ">
        <div class="block-content">
      <!-- login-logout.tpl.php -->
<div class="login-logout">
<!-- remove login/register block from checkout pages -->
  <div class="login-cont logged-out">
    <div class="user-block">
      <a href="/penton_ur/nojs/user/register" class="ctools-use-modal ctools-modal-register" title="Register at this site.">Register</a>      <a href="/penton_ur/nojs/login" class="ctools-use-modal ctools-modal-log_in" title="">Log In</a>    </div>
    <div class="user-login-block">
      <form action="/aerospace-daily-defense-report/2018-09-18?destination=node%2F1815061"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Display name or email address: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" tabindex="1" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Password: <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  tabindex="2" class="form-text required" />
</div>
<div class="form-item" id="edit-remember-me-wrapper">
 <label class="option" for="edit-remember-me"><input type="checkbox" name="remember_me" id="edit-remember-me" value="1"  checked="checked"  tabindex="3" class="form-checkbox" /> Remember me</label>
</div>
<input type="submit" name="op" id="edit-submit" value="Log in"  tabindex="4" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password">Forgot Your Password?</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-sDjaM6Hu_wyfbc09rLeOfuD-Yu_HrOEQMSwz3pknL0s" value="form-sDjaM6Hu_wyfbc09rLeOfuD-Yu_HrOEQMSwz3pknL0s"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
      <div id="close-box"><a href="#">close</a></div>
    </div>
  </div>
</div>
<!-- / login-logout.tpl.php -->
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-131" class="block block-block ">
        <div class="block-content">
      <p>
<style type="text/css">.pm-hd .pm-nav-menu ul.nice-menu li.menuparent:nth-child(1) {width:100px; line-height: 13px;}
.pm-hd .pm-nav-menu ul.nice-menu li.menuparent:nth-child(1) > a {padding: 5px 11px;}
.pm-hd .pm-nav-menu ul.nice-menu li.menuparent:nth-child(2) {width:100px; line-height: 13px;}
.pm-hd .pm-nav-menu ul.nice-menu li.menuparent:nth-child(2) > a {padding: 5px 11px;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(5) {width:100px; line-height: 13px;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(5) a {padding: 5px 11px;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(6) {width:100px; line-height: 13px;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(6) a {padding: 5px 11px;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(8) {width:100px; line-height: 13px; background-color: transparent;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(8) a {padding: 5px 11px; color: #000000;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(8) a:hover {color: #ffffff;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(9) {background-color:#9DB7D9; }
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(9) a {color:#fff;}
.pm-hd .pm-nav-menu ul.nice-menu div.list-splitter ul li {width:13em; background-color: #c3c3c3;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(8) {background-color:#9DB7D9; }
</style>
</p>
<!--
<style type="text/css">
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(7) {width:100px; line-height: 13px;}
.pm-hd .pm-nav-menu ul.nice-menu li:nth-child(7) a {padding: 5px 11px;}
</style>
-->    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-81" class="block block-block ">
        <div class="block-content">
      <style type="text/css">
.featured-small-hero-related { display: none; }
.featured-large-hero-related { display: none; }
.featured-large-hero-info { width: 595px !important; }</style>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-161" class="block block-block ">
        <div class="block-content">
      <script>
$(document).ready(function(){
$('img').each(function(){
this.src = this.src.replace('http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/05/100coveranimdigital.gif', 'http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/05/100coveranimdigital.gif.crop_display.jpg');
 });
});
</script><script>
$(document).ready(function(){
$('img').each(function(){
this.src = this.src.replace('http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/10/aw10032016awstcoverdigital.gif', 'http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/10/aw10032016awstcoverdigital.gif.crop_display.jpg');
 });
});
</script><script>
$(document).ready(function(){
$('img').each(function(){
this.src = this.src.replace('http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/11/aw11072016digitalcover.gif?1478219262', 'http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/11/03/AW_11_07_2016_DigitalCover1.gif');
 });
});
</script><script>
$(document).ready(function(){
$('img').each(function(){
this.src = this.src.replace('http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/12/aw12192016awstcoverdigital.gif?1481843116', 'http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/12/15/AW_12_19_2016_AWSTCover_digital.gif');
 });
});
</script><script>
$(document).ready(function(){
$('img').each(function(){
this.src = this.src.replace('http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/12/aw12262016awstdigitalcover-small-1.gif?1482852177', 'http://aviationweek.com/site-files/aviationweek.com/files/uploads/2016/12/22/AW_12_26_2016_AWST_DigitalCover-small_0.gif');
 });
});
</script><script>
$(document).ready(function(){
$('img').each(function(){
this.src = this.src.replace('http://aviationweek.com/site-files/aviationweek.com/files/uploads/2017/01/aw01092017digitalcover.gif?1483662618', 'http://aviationweek.com/site-files/aviationweek.com/files/uploads/2017/01/05/AW_01_09_2017_DigitalCover.gif');
 });
});
</script>
<script>
$(document).ready(function(){
$('img').each(function(){
this.src = this.src.replace('http://aviationweek.com/site-files/aviationweek.com/files/uploads/2017/01/aw01162017digital.gif?1484265387', 'http://aviationweek.com/site-files/aviationweek.com/files/uploads/2017/01/12/AW_01_16_2017_Digital.gif');
 });
});
</script>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
                    <div class="pm-nav-menu">
            <!-- block.tpl.php -->
<div id="block-nice_menus-1" class="block block-nice_menus ">
        <div class="block-content">
      <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-776151 menu-path-node-1716841 first  odd "><a href="/future-of-aerospace" title="">Future of Aerospace</a></li>
<li class="menu-270746 menuparent menu-path-taxonomy-term-7357 even "><a href="/commercial-aviation" title="" data-ad-target="commercial-aviation" aria-haspopup="true">Commercial Aviation</a><ul><li class="menu-774991 menu-path-taxonomy-term-39761 first  odd "><a href="/commercial-aviation/new-civil-aircraft" title="New Civil Aircraft">New Civil Aircraft</a></li>
<li class="menu-775221 menu-path-taxonomy-term-41431 even "><a href="/commercial-aviation/aircraft-interiors" title="">Aircraft Interiors</a></li>
<li class="menu-775131 menu-path-taxonomy-term-8969 odd "><a href="/commercial-aviation/airline-intel" title="">Airline Intel</a></li>
<li class="menu-775001 menu-path-taxonomy-term-39711 even "><a href="/technology/flight-deck" title="From the Flight Deck">From the Flight Deck</a></li>
<li class="menu-776061 menu-path-aviationweekcom-commercial-aviation-crossover-narrowbody-jets odd "><a href="http://aviationweek.com/commercial-aviation/crossover-narrowbody-jets" title="">Crossover Narrowbody Jets</a></li>
<li class="menu-776201 menu-path-taxonomy-term-45351 even "><a href="/commercial-aviation/vertical-flight" title="">Vertical Flight</a></li>
<li class="menu-776241 menu-path-taxonomy-term-39681 odd "><a href="/commercial-aviation/propulsion" title="">Propulsion</a></li>
<li class="menu-776251 menu-path-taxonomy-term-36781 even "><a href="/program-management-corner" title="">Program Management Corner</a></li>
<li class="menu-777971 menu-path-node-1809711 odd  last "><a href="/category/asset-utilization" title="">Asset Utilization</a></li>
</ul>
</li>
<li class="menu-270748 menuparent menu-path-taxonomy-term-7353 odd "><a href="/defense" title="" data-ad-target="defense" aria-haspopup="true">Defense</a><ul><li class="menu-776021 menu-path-aviationweekcom-defense-missile-defense first  odd "><a href="http://aviationweek.com/defense/missile-defense" title="">Missile Defense</a></li>
<li class="menu-775021 menu-path-taxonomy-term-39731 even "><a href="/defense/combat-aircraft-0" title="Combat Aircraft">Combat Aircraft</a></li>
<li class="menu-775031 menu-path-taxonomy-term-39741 odd "><a href="/defense/electronic-warfare" title="Electronic Warfare">Electronic Warfare</a></li>
<li class="menu-775141 menu-path-taxonomy-term-40211 even "><a href="/defense/air-combat-safety" title="">Air Combat Safety</a></li>
<li class="menu-775041 menu-path-taxonomy-term-39751 odd "><a href="/defense/intelligence-surveillance-reconnaissance" title="Intelligence Surveillance Reconnaissance">Intelligence, Surveillance &amp; Reconnaissance</a></li>
<li class="menu-775351 menu-path-taxonomy-term-42001 even "><a href="/defense/military-trainers-light-attack" title="">Military Trainers</a></li>
<li class="menu-776221 menu-path-taxonomy-term-45271 odd "><a href="/defense/vertical-flight" title="">Vertical Flight</a></li>
<li class="menu-775161 menu-path-taxonomy-term-8963 even "><a href="/columns/washington-outlook" title="">Washington Outlook</a></li>
<li class="menu-776261 menu-path-taxonomy-term-36781 odd  last "><a href="/program-management-corner" title="">Program Management Corner</a></li>
</ul>
</li>
<li class="menu-270750 menuparent menu-path-taxonomy-term-7365 even "><a href="/space" title="" data-ad-target="space" aria-haspopup="true">Space</a><ul><li class="menu-775191 menu-path-taxonomy-term-7976 first  odd "><a href="/space/commercializing-space" title="">Commercial Space</a></li>
<li class="menu-775201 menu-path-taxonomy-term-39781 even  last "><a href="/space/space-exploration" title="">Space Exploration</a></li>
</ul>
</li>
<li class="menu-270747 menuparent menu-path-taxonomy-term-7385 odd "><a href="/business-aviation" title="" data-ad-target="business-aviation" aria-haspopup="true">Business Aviation</a><ul><li class="menu-776211 menu-path-taxonomy-term-45361 first  odd "><a href="/business-aviation/vertical-flight" title="">Vertical Flight</a></li>
<li class="menu-775711 menu-path-taxonomy-term-42731 even "><a href="/business-aviation/purchase-planning-handbook" title="">Purchase Planning Handbook</a></li>
<li class="menu-775181 menu-path-taxonomy-term-11301 odd "><a href="/business-aviation/inside-business-aviation" title="">Inside Business Aviation</a></li>
<li class="menu-776181 menu-path-https--acukwikcom even "><a href="https://acukwik.com" title="">AC-U-KWIK</a></li>
<li class="menu-776191 menu-path-aircharterguidecom odd "><a href="http://aircharterguide.com" title="">Air Charter Guide</a></li>
<li class="menu-776231 menu-path-aircraftbluebookcom even  last "><a href="http://aircraftbluebook.com" title="">Aircraft Bluebook</a></li>
</ul>
</li>
<li class="menu-758031 menu-path-aviationweekcom-connected-aerospace even "><a href="http://aviationweek.com/connected-aerospace" title="">Connected Aerospace</a></li>
<li class="menu-270749 menu-path-mro-networkcom odd "><a href="http://www.mro-network.com" title="">MRO</a></li>
<li class="menu-737331 menu-path-https--pgsaviationweekcom-LP1635 even "><a href="https://pgs.aviationweek.com/LP=1635" title="">Products &amp; Services</a></li>
<li class="menu-270752 menu-path-awinaviationweekcom- odd  last "><a href="http://awin.aviationweek.com/" title="">Aviation Week Intelligence Network</a></li>
</ul>
    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
          </div>
  </div>
  <!--// pm-hd -->

  <div class="pm-wrp clearfix">
    <div class="pm-wrp-pdg">
              <div class="pm-banner-ad pm-banner-ad-top">
            <!-- block.tpl.php -->
<div id="block-pm_doubleclick-3" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-728_1" data-gpt-slot="728_1" class="gpt-holder"><script type="text/javascript">googletag.cmd.push(function() {if ($(window).width() >= 768 ){googletag.display('gpt-728_1');}else{$('#gpt-728_1').hide()};});</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
      
            <!--  header for profile edit pages -->
      
      
      <div class="breadcrumb"><a href="/">Home</a> &#62; <a href="http://aviationweek.com/aerospace-daily-defense-report">Aerospace Daily &amp; Defense Report</a> &#62; <a href="http://aviationweek.com/magazine-issues/aerospace-daily-defense-report">Magazine Issues</a> &#62; Aerospace Daily &amp; Defense Report, September 18, 2018</div>
      <div class="pm-content-wrp clearfix">        <div class="pm-content">
                                          <a href="http://aviationweek.com/aerospace-daily-defense-report"><img src="http://aviationweek.com/site-files/aviationweek.com/files/uploads/2014/02/ardbrandedcontent2015595x45.png" alt="Aerospace Daily &amp; Defense Report" title="Aerospace Daily &amp; Defense Report" width="595" height="45" /></a>                                                  <div class="pm-cont-main" id="content">
            <div id="pm-main-pdg" class="pm-cont-pdg">
                            <div id="node-1815061" class="node node-magazine_issue node-magazine_issue-page page-content clearfix">
      <!-- magazine-issue-sections -->
        
                            <div class="content magazine-issue-description clear-block">
            <h1>Aerospace Daily & Defense Report, September 18, 2018</h1>
                        <p>Volume 265, Issue 55</p>
                      </div>
              
                            
                            
                            
                            
                            
                            
                            
                            
                            
                                <h2>Funding & Policy</h2><div class="views-row"><div id="node-1851271" class="node node-article node-article-teaser node-teaser clearfix clearfix">
            <div class="thumbnail">
        <a href="/awindefense/wilson-pegs-initial-space-force-cost-129b"><img alt="" src="//aviationweek.com/site-files/aviationweek.com/files/imagecache/thumb_img/uploads/2018/09/atlas-launch-ula.jpg" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 17, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awindefense/wilson-pegs-initial-space-force-cost-129b" title="Wilson Pegs Initial Space Force Cost At $12.9B">Wilson Pegs Initial Space Force Cost At $12.9B</a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        The first five years of the Space Force is estimated to cost $12.9 billion, according to a Sept. 14 report included in a letter from Wilson obtained by Aerospace DAILY....<a href="/awindefense/wilson-pegs-initial-space-force-cost-129b" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><div class="views-row"><div id="node-1851011" class="node node-article node-article-teaser node-teaser clearfix clearfix">
            <div class="thumbnail">
        <a href="/awindefense/usaf-wants-grow-force-74-squadrons"><img alt="" src="//aviationweek.com/site-files/aviationweek.com/files/imagecache/thumb_img/uploads/2018/09/f35-5th-4th-usafjpg.jpeg" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 17, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awindefense/usaf-wants-grow-force-74-squadrons" title="USAF Wants To Grow Force By 74 Squadrons">USAF Wants To Grow Force By 74 Squadrons</a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        “The Air Force is too small for what the nation expects of us," Air Force Secretary Heather Wilson says....<a href="/awindefense/usaf-wants-grow-force-74-squadrons" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><div class="views-row"><div id="node-1851131" class="node node-article node-article-teaser node-teaser clearfix clearfix">
          <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 17, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awindefense/bae-usaf-sign-gan-tech-cooperative-agreement" title="BAE, USAF Sign GaN Tech Cooperative Agreement">BAE, USAF Sign GaN Tech Cooperative Agreement</a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        BAE Systems is partnering with the U.S. Air Force Research Laboratory to cut the cost of gallium nitride (GaN) semiconductor technology....<a href="/awindefense/bae-usaf-sign-gan-tech-cooperative-agreement" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><div class="views-row"><div id="node-1850651" class="node node-article node-article-teaser node-teaser clearfix clearfix">
            <div class="thumbnail">
        <a href="/awindefense/defense-spending-bill-includes-16-more-f-35s"><img alt="" src="//aviationweek.com/site-files/aviationweek.com/files/imagecache/thumb_img/uploads/2018/09/f35-sdd_0.jpg" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 14, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awindefense/defense-spending-bill-includes-16-more-f-35s" title="Defense Spending Bill Includes 16 More F-35s">Defense Spending Bill Includes 16 More F-35s</a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        The fiscal 2019 defense appropriations bill conference report allots the Pentagon $1.7 billion for 16 additional Lockheed Martin F-35 Lightning II aircraft....<a href="/awindefense/defense-spending-bill-includes-16-more-f-35s" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><h2>SpeedNews Defense & Space</h2><div class="views-row"><div id="node-1851351" class="node node-article node-article-teaser node-teaser clearfix clearfix">
          <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 18, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awin-only/speednews-defense-space-1001" title="SpeedNews Defense &amp; Space">SpeedNews Defense &amp; Space</a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        AEROVIRONMENT has $8.9m U.S. Army contract for RQ-20B Puma AE II systems/support to Estonia....<a href="/awin-only/speednews-defense-space-1001" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><h2>In Brief</h2><div class="views-row"><div id="node-1851361" class="node node-article node-article-teaser node-teaser clearfix clearfix">
          <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 18, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awin-only/week-ahead-aerospace-defense-73" title="The Week Ahead In Aerospace &amp; Defense">The Week Ahead In Aerospace &amp; Defense</a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        This week the Air Force Association’s annual Air, Space and Cyber symposium is underway in National Harbor, Maryland....<a href="/awin-only/week-ahead-aerospace-defense-73" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><h2>Programs</h2><div class="views-row"><div id="node-1851081" class="node node-article node-article-teaser node-teaser clearfix clearfix">
          <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 17, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awindefense/saudi-arabia-receives-first-mh-60r" title="Saudi Arabia Receives  First MH-60R">Saudi Arabia Receives  First MH-60R</a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        Saudi Arabia currently has 10 MH-60Rs on order through the Foreign Military Sales (FMS) system....<a href="/awindefense/saudi-arabia-receives-first-mh-60r" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><div class="views-row"><div id="node-1850801" class="node node-article node-article-teaser node-teaser clearfix clearfix">
            <div class="thumbnail">
        <a href="/awindefense/lockheed-martin-awarded-contract-22-gps-iiif-satellites"><img alt="" src="//aviationweek.com/site-files/aviationweek.com/files/imagecache/thumb_img/uploads/2018/09/gpsiiisv01.jpg" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 14, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awindefense/lockheed-martin-awarded-contract-22-gps-iiif-satellites" title="Lockheed Martin Awarded Contract for 22 GPS IIIF Satellites">Lockheed Martin Awarded Contract for 22 GPS IIIF Satellites</a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        The fixed-price contract worth up to $7.2 billion came to Lockheed by default after Boeing and Northrop Grumman dropped out of the competition earlier this year....<a href="/awindefense/lockheed-martin-awarded-contract-22-gps-iiif-satellites" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><div class="views-row"><div id="node-1850901" class="node node-article node-article-teaser node-teaser clearfix clearfix">
            <div class="thumbnail">
        <a href="/awindefense/enhanced-vision-usaf-c-130js"><img alt="" src="//aviationweek.com/site-files/aviationweek.com/files/imagecache/thumb_img/uploads/2018/09/c-130-fireherc-lockheed-martinjpg.jpeg" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 17, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awindefense/enhanced-vision-usaf-c-130js" title="Enhanced Vision For USAF C-130Js">Enhanced Vision For USAF C-130Js</a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        Rockwell Collins is promoting a digital upgrade of the HGS-6000 Head-up Guidance System on the C-130J Super Hercules that will combine enhanced and synthetic vision for U.S. Air Force missions as well as for firefighting operations....<a href="/awindefense/enhanced-vision-usaf-c-130js" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><div class="views-row"><div id="node-1850831" class="node node-article node-article-teaser node-teaser clearfix clearfix">
            <div class="thumbnail">
        <a href="/space/delta-ii-delivers-icesat-2-flies-history-books"><img alt="" src="//aviationweek.com/site-files/aviationweek.com/files/imagecache/thumb_img/uploads/2018/09/diiicesat2l1.jpg" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 15, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/space/delta-ii-delivers-icesat-2-flies-history-books" title="Delta II Delivers IceSat-2, Flies Into History Books">Delta II Delivers IceSat-2, Flies Into History Books</a>        <span class="gated">&nbsp;</span>         <span class="comments-count"><a href="/space/delta-ii-delivers-icesat-2-flies-history-books#comments">1</a></span>      </h3>
      <div class="teaser-body">
        Marks the 155th and final mission for the booster that helped put the U.S. back into the space business after the 1986 Challenger accident....<a href="/space/delta-ii-delivers-icesat-2-flies-history-books" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><div class="views-row"><div id="node-1850671" class="node node-article node-article-teaser node-teaser clearfix clearfix">
          <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 14, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awindefense/sikorsky-us-army-fara-broad-agency-announcement-imminent" title="Sikorsky: U.S. Army FARA Broad Agency Announcement Imminent ">Sikorsky: U.S. Army FARA Broad Agency Announcement Imminent </a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        The release of the U.S. Army’s broad agency announcement for the Future Attack Reconnaissance Aircraft competitive prototyping program is imminent, an industry executive says....<a href="/awindefense/sikorsky-us-army-fara-broad-agency-announcement-imminent" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><div class="views-row"><div id="node-1851051" class="node node-article node-article-teaser node-teaser clearfix clearfix">
          <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 17, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awindefense/us-navy-narrows-lrasm-export-seven-nations" title="U.S. Navy Narrows LRASM Export To Seven Nations">U.S. Navy Narrows LRASM Export To Seven Nations</a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        Lockheed Martin anticipates exporting the cruise missile in three years....<a href="/awindefense/us-navy-narrows-lrasm-export-seven-nations" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><h2>Business</h2><div class="views-row"><div id="node-1850791" class="node node-article node-article-teaser node-teaser clearfix clearfix">
          <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 14, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awindefense/delayed-rockwell-actuator-spinoff-safran-holds-utc-buy" title="Delayed Rockwell Actuator Spinoff To Safran Holds Up UTC Buy">Delayed Rockwell Actuator Spinoff To Safran Holds Up UTC Buy</a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        A belabored spinoff of Rockwell Collins’ actuators, pilot controls and special products business to Safran has held up the consummation of Rockwell’s buyout by United Technologies, the chief executive of the latter told analysts recently....<a href="/awindefense/delayed-rockwell-actuator-spinoff-safran-holds-utc-buy" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><h2>Operations</h2><div class="views-row"><div id="node-1851001" class="node node-article node-article-teaser node-teaser clearfix clearfix">
            <div class="thumbnail">
        <a href="/awinspace/india-launches-two-uk-satellites"><img alt="" src="//aviationweek.com/site-files/aviationweek.com/files/imagecache/thumb_img/uploads/2018/09/pslv-night-launch-isro.jpg" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 17, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awinspace/india-launches-two-uk-satellites" title="India Launches Two UK Satellites">India Launches Two UK Satellites</a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        India’s space agency has successfully put into orbit two British satellites—NovaSAR and S1-4—in a rare night launch for the country....<a href="/awinspace/india-launches-two-uk-satellites" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><div class="views-row"><div id="node-1851191" class="node node-article node-article-teaser node-teaser clearfix clearfix">
            <div class="thumbnail">
        <a href="/awinspace/nasa-assessing-dates-iss-battery-upgrade"><img alt="" src="//aviationweek.com/site-files/aviationweek.com/files/imagecache/thumb_img/uploads/2018/09/international-space-station-nasa.jpg" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 17, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awinspace/nasa-assessing-dates-iss-battery-upgrade" title="NASA Assessing Dates For ISS Battery Upgrade">NASA Assessing Dates For ISS Battery Upgrade</a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        NASA is re-assessing plans for a pair of spacewalks outside the International Space Station (ISS) to upgrade its solar power generation system with more efficient lithium ion power storage batteries....<a href="/awinspace/nasa-assessing-dates-iss-battery-upgrade" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><div class="views-row"><div id="node-1850641" class="node node-article node-article-teaser node-teaser clearfix clearfix">
          <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 14, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awindefense/dark-ships-first-target-hawkeye-360-s-sigint-cubesats" title="&#039;Dark Ships&#039; First Target For Hawkeye 360’s Sigint Cubesats ">&#039;Dark Ships&#039; First Target For Hawkeye 360’s Sigint Cubesats </a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        Detecting and tracking “dark ships” suspected of smuggling or illegal fishing will be the first application for a radio frequency (RF)-based data stream collected by a new cluster of commercial cubesats scheduled for launch by the end of November...<a href="/awindefense/dark-ships-first-target-hawkeye-360-s-sigint-cubesats" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><h2>Technology</h2><div class="views-row"><div id="node-1850661" class="node node-article node-article-teaser node-teaser clearfix clearfix">
          <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 14, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awindefense/propulsion-system-tests-pave-way-defiant-jmr-demo-flights" title="Propulsion System Tests Pave Way For Defiant JMR Demo Flights">Propulsion System Tests Pave Way For Defiant JMR Demo Flights</a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        The Sikorsky Boeing team hopes to fly the SB-1 Defiant advanced rotorcraft demonstrator before year’s end....<a href="/awindefense/propulsion-system-tests-pave-way-defiant-jmr-demo-flights" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div><h2>Contracts</h2><div class="views-row"><div id="node-1851371" class="node node-article node-article-teaser node-teaser clearfix clearfix">
          <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Sep 18, 2018</div>
        <div class="type">Article</div>
                <div class="source-name">Aerospace Daily & Defense Report</div>
      </div>
      <h3 class="title">
        <a href="/awin-only/selected-us-military-contracts-week-sept-10-14-2018" title="Selected U.S. Military Contracts For The Week Of Sept. 10-14, 2018">Selected U.S. Military Contracts For The Week Of Sept. 10-14, 2018</a>        <span class="gated">&nbsp;</span>              </h3>
      <div class="teaser-body">
        BAE Systems Technology Solutions has been awarded a $9,695,000 firm-fixed price, indefinite-delivery requirements contract for the F-16 Commercial Fire Control Computer (CFCC) repair program....<a href="/awin-only/selected-us-military-contracts-week-sept-10-14-2018" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
</div>            
  </div> <!-- node node-magazine_issue node-magazine_issue-page page-content clearfix -->
                                        </div>
          </div>
          <!--// pm-cont-main -->
                            </div>
        <!--// pm-content -->
                  <div class="pm-sidebar">
            <div class="pm-cont-pdg">
                <!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-1112361" class="block block-nodeblock block-highlight pointer pm-superblock-highlight">
          <h5 class="block-title">
        Subscribe Today      </h5>
              <div class="block-content">
        <div class="node-body block-body"><ul style="width:280px; margin-left:15px; margin-top:10px; list-style:none;">
	<li>
		<a href="https://a1.ecom01.com/aw_marketdatacenter">Publications</a>
		<ul style="color:gray; font-size:x-small;">
			<li>
				Aviation Week &amp; Space Technology</li>
			<li>
				Business &amp; Commercial Aviation</li>
		</ul>
	</li>
	<li style="border-bottom:1px dotted #ccc; margin:10px 0px 10px 0px;margin-right:30px;">
		&nbsp;</li>
	<li>
		<a href="https://a1.ecom01.com/aw_marketdatacenter">Business Intelligence Services</a>
		<ul style="color:gray; font-size:x-small;">
			<li>
				Aviation Week Intelligence Network (AWIN)</li>
			<li>
				Aviation Daily</li>
			<li>
				Aerospace Daily &amp; Defense Report</li>
			<li>
				The Weekly of Business Aviation</li>
		</ul>
	</li>
	<li style="border-bottom:1px dotted #ccc; margin:10px 0px 10px 0px;margin-right:30px;">
		&nbsp;</li>
	<li>
		<a href="https://a1.ecom01.com/aw_marketdatacenter">Data Products</a>
		<ul style="color:gray; font-size:x-small;">
			<li>
				MRO Prospector</li>
			<li>
				Fleet and MRO Forecasts</li>
			<li>
				Fleet Discovery</li>
		</ul>
	</li>
</ul>
<div class="button-region centered">
	<a class="btn btn-branded btn-wide" href="https://a1.ecom01.com/aw_marketdatacenter ">Learn More</a></div>
</div>      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-rectangle1" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-300_1" data-gpt-slot="300_1" class="gpt-holder"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gpt-300_1');});</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-1112264" class="block block-nodeblock pm-superblock-default">
          <h5 class="block-title">
        Advertise with Us      </h5>
              <div class="block-content">
        <div class="node-body block-body"><style type="text/css">.advertise-block-title {color: #408CFF; font-family:"Lucida Grande","Lucida Sans Unicode","Lucida Sans","URW Gothic L",Verdana,sans-serif; font-size: 15px; font-weight: bold; line-height: 1.3em; margin: 0; height: auto;}
.block-title-icon .advertise-block-title{ border-bottom: 0 none; display: table-cell; padding: 0; vertical-align: middle;}
.advertise-block-content {border-top: 2px dotted #999999; margin: 0.7em 0 0;}
.advertise-description {font-size: 14px; line-height: 1.4em; font-family: Georgia,Times,"Times New Roman",serif;  font-style: italic; color: #333333;}
.icon-advertise {background-image: url("/site-files/aviationweek.com/files/uploads/Pubs_Thumb_50x50.png");
    background-repeat: no-repeat; float: left; height: 51px; margin-right: 12px; width: 51px;}
</style>
<div class="block block-penton_custom block-action">
<div class="block-title-icon">
<div class="icon-advertise">&nbsp;</div>

<h2 class="advertise-block-title">2018 Media Materials</h2>
</div>

<div class="advertise-block-content">
<p><span class="advertise-description">Your source for media kits, editorial planners, rates and specs for AW&amp;ST, ATW, BCA and more! (2018 media materials coming soon!) </span></p>

<div class="button-region centered"><a class="btn btn-branded btn-wide" href="/aviation-week-media-kit">Advertise</a></div>
</div>
</div>
</div>      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
  <!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-1118931" class="block block-nodeblock pm-carousel">
          <h5 class="block-title">
        Special Topics      </h5>
              <div class="block-content">
        <div class="node-body block-body"><p>Click to view more Aviation, Aerospace and Defense special topics.</p>

<p>&nbsp;</p>
</div>
<!--views-view.tpl.php-->
<div class="view view-super-block-type-tax view view-super-block-type-tax view-id-super_block_type_tax view-display-id-block_1 view-dom-id-2"> 
  <!-- views-view-unformatted.tpl.php -->
  <div class="views-row views-row-1 views-row-odd views-row-first"><div id="node-1282301" class="node node-link node-link-teaser node-teaser clearfix link-new-window">
            <div class="thumbnail">
        <a href="/optimizing-engines-through-lifecycle-0"><img alt="" src="//aviationweek.com/site-files/aviationweek.com/files/imagecache/thumb_img/GE_FleetSupport.JPG" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Apr 1, 2015</div>
        <div class="type">Sponsored</div>
        <div class="source-name"></div>
      </div>
      <h3 class="title">
        <a href="/optimizing-engines-through-lifecycle-0" title="Optimizing Engines Through the Lifecycle">Optimizing Engines Through the Lifecycle</a>                      </h3>      
      <div class="teaser-body">
        Sponsored by: GE Aviation...<a href="/optimizing-engines-through-lifecycle-0" class="teaser-more-link">More</a>      </div>
    </div>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last"><div id="node-1841041" class="node node-link node-link-teaser node-teaser clearfix link-new-window">
            <div class="thumbnail">
        <a href="/air-dominance"><img alt="" src="//aviationweek.com/site-files/aviationweek.com/files/imagecache/thumb_img/image-181.jpg" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Apr 1, 2015</div>
        <div class="type">Sponsored</div>
        <div class="source-name"></div>
      </div>
      <h3 class="title">
        <a href="/air-dominance" title="Air Dominance">Air Dominance</a>                      </h3>      
      <div class="teaser-body">
        Sponsored by: Raytheon...<a href="/air-dominance" class="teaser-more-link">More</a>      </div>
    </div>
  </div>
  </div>
<!-- / views-view-unformatted.tpl.php -->
</div>

<!-- / views-view.tpl.php--><div class="button-region centered rtecenter"><a class="btn btn-branded btn-small" href="/special-topics-pages">Special Topics Home</a></div>      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-4" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-300_2" data-gpt-slot="300_2" class="gpt-holder"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gpt-300_2');});</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
            </div>
          </div><!--// pm-sidebar -->
                      </div>
      <!--// pm-content-wrp -->

              <div class="pm-banner-ad pm-banner-ad-btm">
            <!-- block.tpl.php -->
<div id="block-pm_doubleclick-boombox1" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-728_2" data-gpt-slot="728_2" class="gpt-holder"><script type="text/javascript">googletag.cmd.push(function() {if ($(window).width() >= 768 ){googletag.display('gpt-728_2');}else{$('#gpt-728_2').hide()};});</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
          </div>
    <!--// pm-wrp-pdg -->
  </div>
  <!--// pm-wrp -->
      <div class="pm-ft">
      <div class="pm-cont-pdg">
        <div class="pm-ft-pdg">
            <!-- block.tpl.php -->
<div id="block-menu-menu-main-footer-nav" class="block block-menu ">
      <h5 class="block-title">
      AviationWeek.com    </h5>
        <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="/commercial-aviation" title="">Commercial Aviation</a></li>
<li class="leaf"><a href="/business-aviation" title="">Business Aviation</a></li>
<li class="leaf"><a href="/defense" title="">Defense</a></li>
<li class="leaf"><a href="/mro" title="">MRO</a></li>
<li class="leaf"><a href="/space" title="">Space</a></li>
<li class="leaf"><a href="http://archive.aviationweek.com" title="">100-Year Archive</a></li>
<li class="leaf"><a href="http://events.aviationweek.com" title="">Events</a></li>
<li class="leaf last"><a href="http://awin.aviationweek.com" title="">Aviation Week Intelligence Network</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-panels_mini-footer_columns" class="block block-panels_mini ">
        <div class="block-content">
      <div class="panel-flexible panels-flexible-2 clear-block" id="mini-panel-footer_columns">
<div class="panel-flexible-inside panels-flexible-2-inside">
<div class="panels-flexible-region panels-flexible-region-2-footer_site_features panels-flexible-region-first">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_site_features-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-menu-menu-site-features footer-features" >
  
      <h5 class="pane-title">Site Features</h5>
  
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf first"><a href="http://aviationweek.com/catalog/30621" title="">Subscribe</a></li>
<li class="leaf"><a href="http://aviationweek.com/newsletters/signup" title="">Newsletters</a></li>
<li class="leaf"><a href="http://aviationweek.com/rss.xml" title="">RSS</a></li>
<li class="leaf"><a href="/sitemap" title="">Sitemap</a></li>
<li class="leaf last"><a href="http://m.aviationweek.com" title="">Mobile site</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-center">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-center-inside">
<div class="panel-pane pane-block pane-menu-menu-footer footer-corporate" >
  
      <h5 class="pane-title">Aviation Week Network</h5>
  
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf first"><a href="http://aviationweek.com/about" title="">About Us</a></li>
<li class="leaf"><a href="http://aviationweek.com/contact-aviation-week" title="">Contact Us</a></li>
<li class="leaf"><a href="http://aviationweek.com/aviation-week-media-kit" title="">Advertise</a></li>
<li class="leaf last"><a href="http://aviationweek.com/store" title="">Store</a></li>
</ul>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-penton-custom-follow-us" >
  
      <h5 class="pane-title">Follow Us</h5>
  
  
  <div class="pane-content">
    <div class="item-list"><ul class="pm-socialmedia"><li class="first"><a href="https://twitter.com/aviationweek" class="ir-twitter">Twitter</a></li>
<li><a href="https://www.facebook.com/avweek" class="ir-facebook">Facebook</a></li>
<li><a href="http://www.youtube.com/user/AviationWeek" class="ir-youtube">YouTube</a></li>
<li class="last"><a href="https://www.linkedin.com/organization/99136" class="ir-linkedin">LinkedIn</a></li>
</ul></div>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-footer_search panels-flexible-region-last">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_search-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-search-0 block-search" >
  
      <h5 class="pane-title">Search AviationWeek.com</h5>
  
  
  <div class="pane-content">
    <form action="/aerospace-daily-defense-report/2018-09-18"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text  apachesolr-autocomplete unprocessed" />
</div>
<input type="image" name="op" id="edit-submit-1" value="Go!"  src="/sites/all/themes/pisces_core/images/search-icon.gif" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-l0uKughU5Xgw_Br6qqMxror-N2Z_sCiU3pbcADfFXZQ" value="form-l0uKughU5Xgw_Br6qqMxror-N2Z_sCiU3pbcADfFXZQ"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-block-11 footer-subscribe" >
  
  
  
  <div class="pane-content">
    <p style="float: right;"><a href="/">PISCES</a></p>
  </div>

  
  </div>
  </div>
</div>
</div>
</div>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-menu-menu-new-hope-sources" class="block block-menu ">
      <h5 class="block-title">
      Penton Corporate    </h5>
        <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="http://engage.informa.com/terms-of-service/aviation-group" title="">Terms of Service</a></li>
<li class="leaf last"><a href="http://engage.informa.com/privacy-statement/" title="">Privacy Statement</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-14" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement"></div><div id="gpt-peelback_1" data-gpt-slot="peelback_1" class="gpt-holder"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gpt-peelback_1');});</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-21" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-floor" data-gpt-slot="floor" class="gpt-holder"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gpt-floor');});</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
<script>
                      (function() {
                      var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
                      s.type='text/javascript';
                      s.async=true;
                      s.src=sc+'s.dpmsrv.com/dpm_8effee409c625e1a2d8f5033631840e6ce1dcb64.min.js';
                      h.appendChild(s);
                      })();
                      </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.3\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/all\/modules\/custom\/penton_newsletter_import\/js\/penton_newsletter_import.js":true,"\/sites\/all\/modules\/contrib\/jquery_plugin\/jquery.cookie.min.js":true,"\/sites\/all\/modules\/custom\/penton_omniture\/demandbase_call.js":true,"\/sites\/all\/modules\/custom\/penton_omniture\/mbox.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/apachesolr_autocomplete.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":true,"\/sites\/all\/libraries\/colorbox\/colorbox\/jquery.colorbox-min.js":true,"\/sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":true,"\/sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/contrib\/og\/og.js":true,"\/sites\/all\/modules\/contrib\/panels\/js\/panels.js":true,"\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.js":true,"\/sites\/all\/modules\/custom\/penton_follow_user\/js\/penton_follow_user.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/colorbox_penton_style.js":true,"\/sites\/all\/modules\/custom\/penton_user_profile\/super_cookie.js":true,"\/sites\/all\/modules\/custom\/penton_user_profile\/user_profile.js":true,"\/sites\/all\/modules\/custom\/pm_doubleclick\/pm-doubleclick.js":true,"\/sites\/all\/modules\/custom\/pm_doubleclick\/blockadblock.js":true,"\/sites\/all\/modules\/custom\/recently_viewed\/node.history.js":true,"\/sites\/all\/modules\/custom\/recently_viewed\/recently-viewed.js":true,"\/sites\/all\/modules\/custom\/ubercart\/contrib\/modulename\/modulename.js":true,"\/sites\/all\/modules\/custom\/ubercart\/contrib\/modulename\/jquery.form.js":true,"\/sites\/all\/modules\/custom\/ubercart\/uc_file\/uc_file.js":true,"\/sites\/all\/modules\/custom\/ubercart\/uc_roles\/uc_roles.js":true,"\/sites\/aviationweek.com\/modules\/custom\/aviation_week_remote_search\/js\/rightsidebar-search.js":true,"\/sites\/all\/libraries\/jquery_plugins\/js-url\/js-url.min.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/simple-registration.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/inline-validate.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/registration_settings.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/startup-actions.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/newsletter-flyover-trigger.js":true,"\/JQUERY_UPDATE_REPLACE_PATH\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ctools\/js\/ajax-responder.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/penton_registration_modal.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/js\/single-submittion.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/penton_custom.js":true,"\/sites\/all\/modules\/contrib\/ajax\/jquery\/jquery.a_form.packed.js":true,"\/sites\/all\/modules\/contrib\/ajax\/ajax.js":true}}});
//--><!]]>
</script>
        </div>
      </div>
    </div>
  
      <div class="pm-ft-message">
      <div class="pm-cont-pdg">
        <div class="pm-ft-pdg">
          <div class="copyright">Copyright &copy;&nbsp;2018. All rights reserved. Informa Exhibitions.</div>        </div>
      </div>
    </div>
  
</div>
<!--// pm-pg-->
<div id="fb-root"></div>
<script type="text/javascript" src="//api.demandbase.com/api/v2/ip.json?token=b155ec5d50b5dcb41662f36b4d10a6f7702c87e6&callback=dbase_parse"></script>
<!-- SiteCatalyst code version: H.13 Copyright 1997-2009 Omniture, Inc. More info available at http://www.omniture.com -->
<script type="text/javascript" language="JavaScript" src="/sites/all/modules/custom/penton_omniture/s_code.js?r=1.26?k"></script>
<script type="text/javascript">mboxLoadSCPlugin(s);</script>
<script type="text/javascript" language="JavaScript"><!--
s.pageName="magazine_issue:Aerospace Daily amp Defense Report September 18 2018";
s.pageType="magazine_issue";
s.prop1="Aerospace Daily amp Defense Report September 18 2018";
s.prop6="magazine_issue";
s.prop12="p";
s.prop37="Aerospace Daily & Defense Report";
s.eVar72="42d5749e-c08d-401e-89ff-7d3660cf39a1";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="http://metrics.pisces-penton.com/b/ss/pentondev/1/H.21--NS/0/3866178/1839790"
height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.13 -->

<div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div>
<img src="http://d.adroll.com/ipixel/IXZC4QKE6BDSVNBBOX54JQ/3BQ2N447KNEODAIZTDTY2B?ar_ed_visitor=corporate" style="position: absolute;width:1px;height:1px;left:-9999px;"/>

<div class="gdpr gdpr--hidden">
  <div class="gdpr__message">We use cookies to improve your website experience. To learn about our use of cookies and how you can manage your cookie settings, please see our <a href="http://engage.informa.com/pi/cookie-policy/" target="_blank">Cookie Policy</a>. By continuing to use the website, you consent to our use of cookies.</div>
  <div class="gdpr__buttons">
    <div class="gdpr__close">
      <div class="gdpr__close-before"></div>
      <div class="gdpr__close-after"></div>
    </div>
  </div>
</div>

<div class="doubleclick__welcome">
    <div class="doubleclick__welcome--logo">
        <img class="doubleclick__welcome--logo-img" id="js-doubleclick-logo" src="sites/all/themes/aviationweek/images/logo_white.png" alt="" />
    </div>
    <div class="doubleclick__welcome--timer">
        <div class="doubleclick__welcome--timer-link-container">
            <a class="doubleclick__welcome--timer-link" id="js-doubleclick-continue" href="#">CONTINUE TO SITE &gt;</a>
        </div>
        <div class="doubleclick__welcome--timer-wait">
            OR WAIT <span class="doubleclick__welcome--timer-link-wait-secs" id="js-doubleclick-timer">0</span> SECS
        </div>
    </div>
    <div class="doubleclick__welcome--content">
        <div class="doubleclick__welcome--content-inner">
            <div class="doubleclick__welcome--content-block" id="gpt-welcome-ad">
                <script>
                    googletag.cmd.push(function() { googletag.display('gpt-welcome-ad'); });
                </script>
            </div>
        </div>
    </div>
</div>
<div id="gpt-pm-oop"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('gpt-pm-oop');});</script></div>
      <div id="gpt-pm-oop-skin"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('gpt-pm-oop-skin');});</script></div><script type="text/javascript" src="/sites/all/modules/contrib/swftools/onepixelout/onepixelout.js?k"></script>
<script type="text/javascript" src="/sites/all/modules/custom/penton_gdpr/penton_gdpr.js?k"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"chartbeat":{"uid":53678,"domain":"aviationweek.com","useCanonical":true,"noCookies":false,"title":"Aerospace Daily \u0026 Defense Report, September 18, 2018"}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
adroll_adv_id = "IXZC4QKE6BDSVNBBOX54JQ"; adroll_pix_id = "3BQ2N447KNEODAIZTDTY2B"; (function () {var _onload = function(){if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}var scr = document.createElement("script");var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");scr.setAttribute('async', 'true');scr.type = "text/javascript";scr.src = host + "/j/roundtrip.js";((document.getElementsByTagName('head') || [null])[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);};if (window.addEventListener) {window.addEventListener('load', _onload, false);}else {window.attachEvent('onload', _onload)}}());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var _sf_async_config=Drupal.settings.chartbeat;
  if(0) {
    _sf_async_config.type = 'magazine_issue';
  }
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
//--><!]]>
</script>
<script type="text/javascript">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</script>
</body>
</html>
