<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<meta name="title" content="Embraer Legacy 450/500 and Praetor 500/600 | Aviation Week Network" />
<link rel="canonical" href="https://aviationweek.com/node/4184311" />
<meta name="description" content="The Legacy 450 and 500 and Praetor 500 and 600 are two series of business jets that are produced by Brazilian manufacturer Embraer. Although they have different commercial designations, the Legacy 450 and Praetor 500 and Legacy 500 and Praetor 600 are based on common types, the EMB-545 and EMB-550, respectively." />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();

// Checks for referring Category cookie to replace tokens.
function checkReferringCategory(adUnit) {
  var referringCategory = document.cookie.match(new RegExp('(^| )awn_referring_category=([^;]+)'));
  var sections = adUnit.split('/');
  var categoryKey, subcategoryKey;
  var categories = [];
  for (var i = 0; i < sections.length; i++) {
    if (sections[i].indexOf('category:') === 0) {
      categoryKey = i;
      var terms = sections[i].replace('category:', '').split('|');
      var categoryParent = terms[0];
      // Only save category if it has child as well.
      if (terms.length == 2) {
        categories.push({
          'parent': categoryParent,
          'child': terms[1],
        });
      }
    }
    else if (sections[i].indexOf('subcategory:') === 0) {
      subcategoryKey = i;
      var termGroups = sections[i].replace('subcategory:', '').split('+');
      for (var j = 0; j < termGroups.length; j++) {
        var terms = termGroups[j].split('|');
        var parent = terms[0];
        for (var k = 1; k < terms.length; k++) {
          categories.push({
            'parent': parent,
            'child': terms[k],
          });
        }
      }
    }
  }

  // Supply random default if no match.
  var finalMatch = categories[Math.floor(Math.random() * categories.length)];
  // Check for match with referring category.
  if (referringCategory && categories.length > 0) {
    var matchingCategories = [];
    var referringCategory = referringCategory[2];

    for (var i = 0; i < categories.length; i++) {
      if (referringCategory == categories[i].parent) {
        matchingCategories.push(categories[i]);
      }
    }
    if (matchingCategories.length > 0) {
      // If more than one match supply random.
      finalMatch = matchingCategories[Math.floor(Math.random() * matchingCategories.length)];
    }
  }
  // Create new tag unit string.
  sections[categoryKey] = finalMatch.parent;
  sections[subcategoryKey] = finalMatch.child;
  adUnit = sections.join('/');

  return adUnit;
}
</script>
<script type="text/javascript">
  var adUnit = '/3834/awnetwork.home/node/4184311';
  
  
      googletag.slots["js-dfp-tag-COc"] = googletag.defineSlot(adUnit, [1, 1], "js-dfp-tag-COc")
  
    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['interstitial'])
      ;

</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
          googletag.pubads().collapseEmptyDivs();
    // Enable lazy loading of ads.
  googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
    });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/AWN_favicon_06122019.png" type="image/png" />
<link rel="revision" href="https://aviationweek.com/node/4184311" />

    <title>Embraer Legacy 450/500 and Praetor 500/600 | Aviation Week Network</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_FNekTVaQn0sv51jx7-rAl-dTnNoLrDdXlWd0yxWPFUc.css?q3wc4k" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_JXewf3IyXS2Lv_omV01lKmH-Clf2-tDRG38yy9J7RxU.css?q3wc4k" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4184311","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"awn_adobe_launch\/adobe_launch,awn_adobe_launch\/media_tracking,awn_core\/gdpr-compliance,awn_eloqua\/awn-eloqua,awn_user\/awn.user,core\/html5shiv,lazy\/lazy,particle\/core,simple_popup_blocks\/simple_popup_blocks,system\/base","theme":"particle","theme_token":null},"ajaxTrustedUrl":[],"awnEloqua":{"elqSetSiteId":"966913078"},"lazy":{"lazysizes":{"lazyClass":"lazyload","loadedClass":"lazyloaded","loadingClass":"lazyloading","preloadClass":"lazypreload","errorClass":"lazyerror","autosizesClass":"lazyautosizes","srcAttr":"data-src","srcsetAttr":"data-srcset","sizesAttr":"data-sizes","minSize":40,"customMedia":[],"init":true,"expFactor":1.5,"hFac":0.80000000000000004,"loadMode":2,"loadHidden":true,"ricTimeout":0,"throttleDelay":125,"plugins":[]},"placeholderSrc":""},"simple_popup_blocks":{"settings":[{"pid":"1","identifier":"pop-up-registration","type":"1","css_selector":"1","layout":"4","visit_counts":"0","overlay":"1","escape":"0","trigger_method":"0","trigger_selector":"#custom-css-id","delay":"0","minimize":"0","close":"0","width":"400","status":"1"},{"pid":"6","identifier":"block-mbsearchpumessage","type":"1","css_selector":"1","layout":"4","visit_counts":"0","overlay":"1","escape":"1","trigger_method":"1","trigger_selector":".companies_search_by","delay":"0","minimize":"0","close":"1","width":"400","status":"1"},{"pid":"11","identifier":"block-mbsearchpumessagefleets","type":"1","css_selector":"1","layout":"4","visit_counts":"0","overlay":"1","escape":"1","trigger_method":"1","trigger_selector":".fleets_search_by","delay":"0","minimize":"0","close":"1","width":"400","status":"1"},{"pid":"16","identifier":"block-mbsearchpumessageproducts","type":"1","css_selector":"1","layout":"4","visit_counts":"0","overlay":"1","escape":"1","trigger_method":"1","trigger_selector":".products_search_by","delay":"0","minimize":"0","close":"1","width":"400","status":"1"},{"pid":"21","identifier":"block-mbsearchpumessageprograms","type":"1","css_selector":"1","layout":"4","visit_counts":"0","overlay":"1","escape":"1","trigger_method":"1","trigger_selector":".programs_search_by","delay":"0","minimize":"0","close":"1","width":"400","status":"1"}]},"adobeLaunchData":{"page":{"content":{"ipAddress":"66.220.149.29","countryLanguage":"English","pageName":"AWIN:Search:ProgramProfile:EmbraerLegacy450\/500AndPraetor500\/600","pageTypeCustom":"ProgramProfile","siteName":"AWIN","siteSection":"Search","subSection1":"ProgramProfile","subSection2":"EmbraerLegacy450\/500AndPraetor500\/600","subSection3":null,"subSection4":null},"visitorLevel":{"loginStatus":"LoggedOut"},"metainfo":{"uuid":"eb5358b8-1330-47ce-a163-893615b8c28f","title":"Embraer Legacy 450\/500 and Praetor 500\/600","author":null,"pubDate":"01\/10\/2020 21:31","keyword":null,"contentId":4184311,"contentType":"ProgramProfile","contentSource":null,"contentAudience":"Internal","accessLevel":"Enterprise","primCategory":null,"secCategory":null,"metaContentId":44233016},"contentPerform":{"contentView":"ProgramProfile|EmbraerLegacy450500AndPraetor500600","contentHier1":"ProgramProfile","contentHier2":null,"contentLocation":"Direct","contentAudience":"Internal,External","contentViewType":"NormalView"}}},"adobeLaunchAction":[],"user":{"uid":0,"permissionsHash":"48f3b3cfe9cc78a1f48bb343f84bd9c7ebc7ee74cf16361d5109fb2eb15156c2"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_YEn2-xFm5ESdVYAQ5MJ2BDUk56_oRxHQxlwfFygeMpY.js"></script>

    <script defer="defer">var digitalData = drupalSettings.adobeLaunchData;</script>
<script defer="defer" src="https://assets.adobedtm.com/launch-EN114137c33c2042e38503a391e203ae9e.min.js"></script>
<script defer="defer">if (typeof _satellite !== 'undefined') {
  for (var i in drupalSettings.adobeLaunchAction) {
    _satellite.track(drupalSettings.adobeLaunchAction[i]);
  }
}</script>

  </head>
  <body class="path-node page-node-type-program-profile">
    <div id="wl_flogop_div" style="visibility: hidden; width: 0; height: 0;">/themes/custom/particle/dist/app-drupal/assets/awn-logo.svg</div>
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    
        <div class="dialog-off-canvas-main-canvas content-body-wrapper" style="opacity: 0;" data-off-canvas-main-canvas>
          <!-- Google Prestitial Ads start here -->
<script src="/prestitial/adBlockDetector.js"></script>

<script>
  var isBlocked = false;

  if (!document.getElementById('xRokYeIsHL')) {
    isBlocked = true;
  }

  console.log('lpage==>' + (isBlocked ? 'blocked' : 'notblocked'));

  if (!isBlocked) {
    setTimeout(function() {
      console.log('3 second timeout');
      unhideMainContent();
    }, 3000);

    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.slot.getTargeting('pos') == 'interstitial') {
        console.log('interstitial unit found');

        if (event.isEmpty) {
          console.log('empty Interstitial');
          unhideMainContent();
        }
        else {
          console.log('not empty Interstitial');
        }
      }
    });

    googletag.enableServices();
  }
  else {
    unhideMainContent();
  }

  function unhideMainContent() {
    console.log('unhide main content');

    var bDiv = document.getElementsByClassName('content-body-wrapper');

    for (var i = 0; i< bDiv.length; i++) {
      if (bDiv[i].style.removeProperty) {
        bDiv[i].style.removeProperty('opacity');
      }
      else {
        bDiv[i].style.removeAttribute('opacity');
      }
    }
  }
</script>

  <div>
    <div id="js-dfp-tag-COc"  class="interstitial">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-COc');
        });
    </script>
</div>


  </div>

<!-- Google Prestitial Ads end here -->
    
    
  <div class="layout-container">
  
  <header class="header" role="contentinfo">
    <div class="header__inner">
      <div class="header__mobile-nav">
        <i class="icon icon--hamburger-menu header__toggle-nav-btn"></i>
      </div>

      <div class="header__logo">
        <a href="/" title="" rel="home">
                            
      <img src="/themes/custom/particle/apps/drupal/../../dist/app-drupal/assets/awn-logo.svg" alt="" >
                    </a>
      </div>

      

<div id="block-awcssoverrides" class="wysiwyg wysiwyg__one-col wysiwyg__left wysiwyg__white">
  
    
  <div class="wysiwyg__content-wrapper">
      <div class="wysiwyg__content">
      <p>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

<!--/*--><![CDATA[/* ><!--*/
.featured-articles__more-btn {margin-top:0; margin-bottom:20px;} .events-list__thumbnail {display: none !important;} .dfp-ad {text-align: center !important;} .awn-cart-block--links a {width: auto;} .wysiwyg__blue {padding: 10px;} .dfp-ad {display: block;} body {background-color: #fff;} .footer-wrapper {background-color: #fff;} .footer__informa_markets__top {font-size: .9rem;} .footer__informa_markets__wrap {font-size: .9rem;} .pop-up-registration-modal .spb_center {top: 350px;} .spb-popup-main-wrapper {background-color: rgba(254,254,254,.9);} .awn-cart-block--row {padding:10px;} .contact__link {word-break:break-word !important;} .author--teaser__name {color: #4d85ba !important;} .main-nav__secondary-nav-container {background: #fafafa;} .cta__fieldset {padding: 0.5rem !important;} .pub_logo {margin-top:20px;} .layout__region--aside .cta__content-block {align-items: center;} a.btn.button.button--blue--dark.button--secondary.podcast-block__link {display:none !important;}
@media (max-width: 767.98px) {
.announcement-message {font-size:12px;}
}

/*--><!]]]]><![CDATA[>*/

/*--><!]]>*/
</style></p>

    </div>
  </div>

  </div>

        
<div class="header__main-nav">
  
<div class="main-nav">
  <ul class="main-nav__primary-nav-items">
                              <li class="main-nav__primary-nav-item">
        <a href="" class="main-nav__primary-nav-link" >Market Sector</a>
                  <div class="main-nav__secondary-nav-container">
            <ul class="main-nav__secondary-nav-items">

              
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/products?f%5B0%5D=market%3A881" class="main-nav__secondary-nav-link" >Aerospace</a>
                                                                                          </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/products?f%5B0%5D=market%3A886" class="main-nav__secondary-nav-link" >Air Transport</a>
                                                                                          </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/products?f%5B0%5D=market%3A891" class="main-nav__secondary-nav-link" >MRO</a>
                                                                                          </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/products?f%5B0%5D=market%3A896" class="main-nav__secondary-nav-link" >Defense and Space</a>
                                                                                          </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/products?f%5B0%5D=market%3A901" class="main-nav__secondary-nav-link" >Business Aviation</a>
                                                                                          </li>
                          </ul>
          </div>
              </li>
                              <li class="main-nav__primary-nav-item">
        <a href="" class="main-nav__primary-nav-link" >Markets</a>
                  <div class="main-nav__secondary-nav-container">
            <ul class="main-nav__secondary-nav-items">

              
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/aerospace" class="main-nav__secondary-nav-link" >Aerospace</a>
                                                                                              <ul
                      class="main-nav__tertiary-nav-items  ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/aerospace/aircraft-propulsion"
                             class="main-nav__tertiary-nav-link " >
                            Aircraft &amp; Propulsion
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/aerospace/connected-aerospace"
                             class="main-nav__tertiary-nav-link " >
                            Connected Aerospace
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/aerospace/emerging-technologies"
                             class="main-nav__tertiary-nav-link " >
                            Emerging Technologies
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/aerospace/manufacturing-supply-chain"
                             class="main-nav__tertiary-nav-link " >
                            Manufacturing &amp; Supply Chain
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/aerospace/unmanned-urban-aviation"
                             class="main-nav__tertiary-nav-link " >
                            Unmanned &amp; Urban Aviation
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/aerospace/commercial-space"
                             class="main-nav__tertiary-nav-link " >
                            Commercial Space
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/aerospace/program-management"
                             class="main-nav__tertiary-nav-link " >
                            Program Management
                          </a>
                                                  </li>
                                          </ul>
                                  </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/air-transport" class="main-nav__secondary-nav-link" >Air Transport</a>
                                                                                              <ul
                      class="main-nav__tertiary-nav-items  ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/air-transport/aircraft-propulsion"
                             class="main-nav__tertiary-nav-link " >
                            Aircraft &amp; Propulsion
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/air-transport/interiors-connectivity"
                             class="main-nav__tertiary-nav-link " >
                            Interiors &amp; Connectivity
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/air-transport/airports-routes"
                             class="main-nav__tertiary-nav-link " >
                            Airports &amp; Routes
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/air-transport/airlines-lessors"
                             class="main-nav__tertiary-nav-link " >
                            Airlines &amp; Lessors
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/air-transport/Safety-Ops-Regulation"
                             class="main-nav__tertiary-nav-link " >
                            Safety, Ops &amp; Regulation
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/air-transport/Maintenance-Training"
                             class="main-nav__tertiary-nav-link " >
                            Maintenance &amp; Training
                          </a>
                                                  </li>
                                          </ul>
                                  </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/mro" class="main-nav__secondary-nav-link" >MRO</a>
                                                                                              <ul
                      class="main-nav__tertiary-nav-items  ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/mro/aircraft-propulsion"
                             class="main-nav__tertiary-nav-link " >
                            Aircraft &amp; Propulsion
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/mro/interiors-connectivity"
                             class="main-nav__tertiary-nav-link " >
                            Interiors &amp; Connectivity
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/mro/emerging-technologies"
                             class="main-nav__tertiary-nav-link " >
                            Emerging Technologies
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/mro/supply-chain"
                             class="main-nav__tertiary-nav-link " >
                            Supply Chain
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/mro/safety-ops-regulation"
                             class="main-nav__tertiary-nav-link " >
                            Safety, Ops &amp; Regulation
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/mro/workforce-training"
                             class="main-nav__tertiary-nav-link " >
                            Workforce &amp; Training
                          </a>
                                                  </li>
                                          </ul>
                                  </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/defense-space" class="main-nav__secondary-nav-link" >Defense and Space</a>
                                                                                              <ul
                      class="main-nav__tertiary-nav-items  ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/defense-space/aircraft-propulsion"
                             class="main-nav__tertiary-nav-link " >
                            Aircraft &amp; Propulsion
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/defense-space/electronic-warfare"
                             class="main-nav__tertiary-nav-link " >
                            Sensors &amp; Electronic Warfare
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/defense-space/missile-defense-weapons"
                             class="main-nav__tertiary-nav-link " >
                            Missile Defense &amp; Weapons
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/defense-space/supply-chain"
                             class="main-nav__tertiary-nav-link " >
                            Supply Chain
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/defense-space/budget-policy-operations"
                             class="main-nav__tertiary-nav-link " >
                            Budget, Policy &amp; Operations
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/defense-space/space"
                             class="main-nav__tertiary-nav-link " >
                            Space
                          </a>
                                                  </li>
                                          </ul>
                                  </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/business-aviation" class="main-nav__secondary-nav-link" >Business Aviation</a>
                                                                                              <ul
                      class="main-nav__tertiary-nav-items  ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/business-aviation/aircraft-propulsion"
                             class="main-nav__tertiary-nav-link " >
                            Aircraft &amp; Propulsion
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/business-aviation/interiors-connectivity"
                             class="main-nav__tertiary-nav-link " >
                            Interiors &amp; Connectivity
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/business-aviation/airports-fbos-suppliers"
                             class="main-nav__tertiary-nav-link " >
                            Airports, FBOs &amp; Suppliers
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/business-aviation/flight-deck"
                             class="main-nav__tertiary-nav-link " >
                            Flight Deck
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/business-aviation/safety-ops-regulation"
                             class="main-nav__tertiary-nav-link " >
                            Safety, Ops &amp; Regulation
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/business-aviation/maintenance-training"
                             class="main-nav__tertiary-nav-link " >
                            Maintenance &amp; Training
                          </a>
                                                  </li>
                                          </ul>
                                  </li>
                          </ul>
          </div>
              </li>
                              <li class="main-nav__primary-nav-item">
        <a href="/products" class="main-nav__primary-nav-link" >Products</a>
                  <div class="main-nav__secondary-nav-container">
            <ul class="main-nav__secondary-nav-items">

                              <li class="main-nav__secondary-nav-item">
                  <h2 class="main-nav__secondary-nav-link">Market Sector</h2>
                  <ul class=" main-nav__tertiary-nav-items">
                                                              <li class="main-nav__tertiary-nav-item">
                                                <a href="/products?f%5B0%5D=market%3A881" class="main-nav__tertiary-nav-link has_market" >
                          Aerospace
                        </a>
                      </li>
                                          <li class="main-nav__tertiary-nav-item">
                                                <a href="/products?f%5B0%5D=market%3A886" class="main-nav__tertiary-nav-link has_market" >
                          Air Transport
                        </a>
                      </li>
                                          <li class="main-nav__tertiary-nav-item">
                                                <a href="/products?f%5B0%5D=market%3A891" class="main-nav__tertiary-nav-link has_market" >
                          MRO
                        </a>
                      </li>
                                          <li class="main-nav__tertiary-nav-item">
                                                <a href="/products?f%5B0%5D=market%3A896" class="main-nav__tertiary-nav-link has_market" >
                          Defense and Space
                        </a>
                      </li>
                                          <li class="main-nav__tertiary-nav-item">
                                                <a href="/products?f%5B0%5D=market%3A901" class="main-nav__tertiary-nav-link has_market" >
                          Business Aviation
                        </a>
                      </li>
                                      </ul>
                </li>
              
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/products" class="main-nav__secondary-nav-link" >Type</a>
                                                            <span><a href="/products">View All Products</a></span>
                                                                            <ul
                      class="main-nav__tertiary-nav-items has-submenu ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/products?f%5B0%5D=type%3A926"
                             class="main-nav__tertiary-nav-link cat" >
                            Intelligence Bundles
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/awin-premium"
                                     class="main-nav__quaternary-nav-link" >AWIN - Premium</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/awin-aerospace-defense"
                                     class="main-nav__quaternary-nav-link" >AWIN - Aerospace and Defense</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/awin-business-aviation"
                                     class="main-nav__quaternary-nav-link" >AWIN - Business Aviation</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/awin-commercial-aviation"
                                     class="main-nav__quaternary-nav-link" >AWIN - Commercial Aviation</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/products?f%5B0%5D=type%3A911"
                             class="main-nav__tertiary-nav-link cat" >
                            Market Briefings
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/aerospace-daily-defense-report"
                                     class="main-nav__quaternary-nav-link" >Aerospace Daily &amp; Defense Report</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/aviation-daily"
                                     class="main-nav__quaternary-nav-link" >Aviation Daily</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/speednews"
                                     class="main-nav__quaternary-nav-link" >SpeedNews</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/the-weekly-business-aviation"
                                     class="main-nav__quaternary-nav-link" >The Weekly of Business Aviation</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/products?f%5B0%5D=type%3A936"
                             class="main-nav__tertiary-nav-link cat" >
                            Directories
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/air-charter-guide"
                                     class="main-nav__quaternary-nav-link" >Air Charter Guide</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://marketplace.aviationweek.com/"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Aviation Week Marketplace</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://www.routesonline.com/route-exchange/"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Route Exchange</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/the-engine-yearbook"
                                     class="main-nav__quaternary-nav-link" >The Engine Yearbook</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/products?f%5B0%5D=type%3A931"
                             class="main-nav__tertiary-nav-link cat" >
                            Data Services
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/ac-u-kwik-premium"
                                     class="main-nav__quaternary-nav-link" >AC-U-KWIK</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/aircraft-bluebook-online-one-year-subscription"
                                     class="main-nav__quaternary-nav-link" >Aircraft Bluebook</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/airportdata"
                                     class="main-nav__quaternary-nav-link" >Airportdata.com</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://www.asm-global.com/data-and-analytics/"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Airport Strategy and Marketing (ASM)</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://centreforaviation.com/"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>CAPA – Centre for Aviation</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/fleet-discovery-civil"
                                     class="main-nav__quaternary-nav-link" >Fleet Discovery Civil</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/fleet-discovery-military"
                                     class="main-nav__quaternary-nav-link" >Fleet Discovery Military</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/fleet-mro-forecast"
                                     class="main-nav__quaternary-nav-link" >Fleet &amp; MRO Forecast</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/mro-prospector"
                                     class="main-nav__quaternary-nav-link" >MRO Prospector</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/products?f%5B0%5D=type%3A906"
                             class="main-nav__tertiary-nav-link cat" >
                            Publications
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/atw"
                                     class="main-nav__quaternary-nav-link" >Air Transport World</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/aviation-week-space-technology"
                                     class="main-nav__quaternary-nav-link" >Aviation Week &amp; Space Technology</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/aviation-week-space-technology-inside-mro"
                                     class="main-nav__quaternary-nav-link" >Aviation Week &amp; Space Technology - Inside MRO</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products/bca"
                                     class="main-nav__quaternary-nav-link" >Business &amp; Commercial Aviation</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://www.routesonline.com/content/routes-news-magazine/"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Routes News</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/shownews"
                                     class="main-nav__quaternary-nav-link" >ShowNews</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href=""
                             class="main-nav__tertiary-nav-link cat" >
                            Resources
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="/products?f%5B0%5D=type%3A921"
                                     class="main-nav__quaternary-nav-link" >Downloadable Reports</a>
                                </li>
                                                          </ul>
                                                  </li>
                                          </ul>
                                  </li>
                          </ul>
          </div>
              </li>
                              <li class="main-nav__primary-nav-item">
        <a href="" class="main-nav__primary-nav-link" >Services</a>
                  <div class="main-nav__secondary-nav-container">
            <ul class="main-nav__secondary-nav-items">

              
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="" class="main-nav__secondary-nav-link" >Services</a>
                                                                                              <ul
                      class="main-nav__tertiary-nav-items  subcat-only">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://aviation.informaexhibitions.com/"
                             class="main-nav__tertiary-nav-link " target=&quot;_blank&quot;>
                            Advertising
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://aviation.informaexhibitions.com/marketing-services/"
                             class="main-nav__tertiary-nav-link " target=&quot;_blank&quot;>
                            Marketing Services
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/fleet-data-api"
                             class="main-nav__tertiary-nav-link " >
                            Fleet, Data &amp; APIs
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/research-consulting"
                             class="main-nav__tertiary-nav-link " >
                            Research &amp; Consulting
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://www.asm-global.com/consulting/"
                             class="main-nav__tertiary-nav-link " target=&quot;_blank&quot;>
                            Network and Route Planning
                          </a>
                                                  </li>
                                          </ul>
                                  </li>
                          </ul>
          </div>
              </li>
                              <li class="main-nav__primary-nav-item">
        <a href="https://events.aviationweek.com/en/home.html" class="main-nav__primary-nav-link" target=&quot;_blank&quot;>Events</a>
                  <div class="main-nav__secondary-nav-container">
            <ul class="main-nav__secondary-nav-items">

              
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="https://events.aviationweek.com" class="main-nav__secondary-nav-link" target=&quot;_blank&quot;>Events</a>
                                                            <span><a href="https://events.aviationweek.com">View All Events</a></span>
                                                                            <ul
                      class="main-nav__tertiary-nav-items has-submenu ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://events.aviationweek.com/en/home.html#anchor0_anchorlinks_1589151381_1b343754-e3c4-41b0-8a04-e034135356c0_par_page_column_control_12686_par-col-1_anchorlinks_1589151381"
                             class="main-nav__tertiary-nav-link cat" target=&quot;_blank&quot;>
                            MRO
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mroamericas.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>MRO Americas</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mroasia.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>MRO Asia</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mroaustralasia.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>MRO Australasia</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mrobeer.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>MRO Baltics, Eastern Europe and Russia (BEER)</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mroeurope.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>MRO Europe</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mrolatinamerica.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>MRO Latin America</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mromiddleeast.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>MRO Middle East</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mroeastasia.aviationweek.com/ea19/Public/Enter.aspx"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>MRO Southeast Asia</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mroamericas.aviationweek.com/en/military-symposium.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Military Aviation Logistics and Maintenance Symposium (MALMS)</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://events.aviationweek.com/en/home.html#anchor0_anchorlinks_1589151381_c40990a0-5c73-49a4-a4eb-87146ca84dc8_par_page_column_control_12686_par-col-1_anchorlinks_1589151381"
                             class="main-nav__tertiary-nav-link cat" target=&quot;_blank&quot;>
                            Commercial Aviation
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://www.aeroenginesusa.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Aero-Engines Americas</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://mroasia.aviationweek.com/en/conference/aero-engines.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Aero-Engines Asia</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://www.aeroengineconference.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Aero-Engines Europe</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://www.apmexpo.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>ap&amp;m Europe</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="http://speednews.com/commercial-aviation-industry-suppliers-conference"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Commercial Aviation Industry Suppliers Conference (ASC)</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="http://speednews.com/aviation-industry-suppliers-conference-in-toulouse"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Commercial Aviation Industry Suppliers Conference - Europe (ACE)</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://www.engineleasingandfinance-europe.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Engine Leasing, Trading &amp; Finance</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://events.aviationweek.com/en/home.html#anchor2_anchorlinks_1589151381_1b343754-e3c4-41b0-8a04-e034135356c0_par_page_column_control_12686_par-col-1_anchorlinks_1589151381"
                             class="main-nav__tertiary-nav-link cat" target=&quot;_blank&quot;>
                            Aerospace and Defense
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://adma.aviationweek.com"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>A&amp;D Mergers and Acquisitions Conference (ADMA)</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="http://speednews.com/aerospace-manufacturing-conference"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Aerospace Manufacturing Conference (AMC)</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="http://speednews.com/aerospace-raw-materials-and-manufacturers-supply-chain-conference"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Aerospace Raw Materials &amp; Manufacturers Supply Chain Conference (RMC)</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://defensechain.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>DefenseChain Conference (DCPE)</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://events.aviationweek.com/en/home.html#anchor0_anchorlinks_1589151381_c40990a0-5c73-49a4-a4eb-87146ca84dc8_par_page_column_control_12686_par-col-1_anchorlinks_1589151381"
                             class="main-nav__tertiary-nav-link cat" target=&quot;_blank&quot;>
                            Air Transport
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://www.routesonline.com/events/"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Routes Events</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://centreforaviation.com/events"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>CAPA Events</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://events.aviationweek.com/en/home.html#anchor2_anchorlinks_1589151381_c40990a0-5c73-49a4-a4eb-87146ca84dc8_par_page_column_control_12686_par-col-1_anchorlinks_1589151381"
                             class="main-nav__tertiary-nav-link cat" target=&quot;_blank&quot;>
                            Business Aviation
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="http://speednews.com/business-and-general-aviation-industry-suppliers-conference"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Business &amp; General Aviation Conference (BGA)</a>
                                </li>
                                                          </ul>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://events.aviationweek.com/en/home.html#anchor3_anchorlinks_1589151381_c40990a0-5c73-49a4-a4eb-87146ca84dc8_par_page_column_control_12686_par-col-1_anchorlinks_1589151381"
                             class="main-nav__tertiary-nav-link cat" target=&quot;_blank&quot;>
                            Awards
                          </a>
                                                      <ul class="main-nav__quaternary-nav-items">
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://laureates.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Aviation Week Laureates Awards</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://awards.atwonline.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>ATW&#039;s Airline Industry Achievement Awards</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://bcaawards.aviationweek.com/en/home.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>BCA Readership Awards</a>
                                </li>
                                                              <li class="main-nav__quaternary-nav-item">
                                  <a href="https://defensechain.aviationweek.com/en/ProgramExcellence.html"
                                     class="main-nav__quaternary-nav-link" target=&quot;_blank&quot;>Program Excellence Awards and Banquet</a>
                                </li>
                                                          </ul>
                                                  </li>
                                          </ul>
                                  </li>
                          </ul>
          </div>
              </li>
                              <li class="main-nav__primary-nav-item">
        <a href="" class="main-nav__primary-nav-link" >About</a>
                  <div class="main-nav__secondary-nav-container">
            <ul class="main-nav__secondary-nav-items">

              
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="/about" class="main-nav__secondary-nav-link" >About Aviation Week Network</a>
                                                                                              <ul
                      class="main-nav__tertiary-nav-items  ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/about"
                             class="main-nav__tertiary-nav-link " >
                            Our Story
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/content-team"
                             class="main-nav__tertiary-nav-link " >
                            Content and Data Team
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://archive.aviationweek.com"
                             class="main-nav__tertiary-nav-link " target=&quot;_blank&quot;>
                            Aviation Week &amp; Space Technology 100-Year
                          </a>
                                                  </li>
                                          </ul>
                                  </li>
                                                                                <li class="main-nav__secondary-nav-item">
                  <a href="" class="main-nav__secondary-nav-link" >Contact Us</a>
                                                                                              <ul
                      class="main-nav__tertiary-nav-items  ">
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/subscriber-services"
                             class="main-nav__tertiary-nav-link " >
                            Subscriber Services
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/advertising-marketing-contacts"
                             class="main-nav__tertiary-nav-link " >
                            Advertising, Marketing Services &amp; List Rentals
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/content-sales"
                             class="main-nav__tertiary-nav-link " >
                            Content Sales
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="https://events.aviationweek.com/en/contact-us.html"
                             class="main-nav__tertiary-nav-link " target=&quot;_blank&quot;>
                            Events
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/pr-communications"
                             class="main-nav__tertiary-nav-link " >
                            PR &amp; Communications
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/content-licensing-reprints"
                             class="main-nav__tertiary-nav-link " >
                            Content Licensing and Reprints
                          </a>
                                                  </li>
                                                                                                                        <li class="main-nav__tertiary-nav-item">
                          <a href="/frequently-asked-questions"
                             class="main-nav__tertiary-nav-link " >
                            FAQ
                          </a>
                                                  </li>
                                          </ul>
                                  </li>
                          </ul>
          </div>
              </li>
      </ul>
</div>
</div>

  
        
<div class="header__utility-nav">
  <div class="utility-nav">
  <ul class="utility-nav__nav-items">
                  <li class="utility-nav__nav-item logged-out nav-link-login">
          <a class="utility-nav__nav-link" href="/user/login" >
            <i class="icon--account utility-nav__icon-account"></i>
            Log In
          </a>
                  </li>
              <li class="utility-nav__nav-item logged-out ">
          <a class="utility-nav__nav-link" href="/user/register" >
            <i class="icon--account utility-nav__icon-account"></i>
            Register
          </a>
                  </li>
              <li class="utility-nav__nav-item logged-out ">
          <a class="utility-nav__nav-link" href="/user/profile/profile" >
            <i class="icon--account utility-nav__icon-account"></i>
            My Account
          </a>
                      <ul class="utility-nav__sub-items">
                              <li class="utility-nav__sub-item">
                  <a href="/user/profile/profile" class="utility-nav__sub-link" >
                    Profile</a>
                </li>
                              <li class="utility-nav__sub-item">
                  <a href="/user/logout" class="utility-nav__sub-link" >
                    Sign Out</a>
                </li>
                          </ul>
                  </li>
            <li class="utility-nav__nav-item logged-out">
        <a class="utility-nav__nav-link" href="/cart">
  <i class="icon--cart utility-nav__icon-cart"></i>
    <span class="utility-nav__cart-label">My cart</span>
</a>


      </li>
      <li class="utility-nav__nav-item logged-out">
        <a class="utility-nav__nav-link" href="#">
          <i class="icon--search utility-nav__icon-search"></i>
        </a>
      </li>
      </ul>
</div>
</div>

  

      <div class="header__search-form-block">
                  <form class="header__search-form container">
            <input type="search" class="form-control header__search-field" autofocus placeholder="Search..." value="" max-length="128" />
            <i class="icon icon--close header__close-search-form"></i>
          </form>
              </div>
    </div>
  </header>

  

    

  <main class="container" role="main">
    <a id="main-content" tabindex="-1"></a>    
            <div>
    <div id="block-particle-breadcrumbs">
  
    
      
  
<nav aria-label="breadcrumb" role="navigation">
  <ol class="breadcrumb">
        <li class="breadcrumb__item"><a href="/awin/search/programs">Back to Search Results</a></li>
  </ol>
</nav>


  </div>

  </div>

        <section class="row">

      
                  <div class="layout-content col-sm-12">
                          <div>
    <div data-drupal-messages-fallback class="hidden"></div><div id="block-particle-page-title">
  
    
        
    

  </div>
<div id="block-particle-content">
  
    
      
<div class="program-profile row">

  <div class="col-md-9">
              
          <h1 class="program-profile__title">Embraer Legacy 450/500 and Praetor 500/600</h1>
          
    <div class="program-profile__content-wrapper program-profile__content-wrapper--collapsed" aria-expanded="false">
                    
      <img src="/sites/default/files/styles/program_profile/public?itok=NNwxaKoJ" alt=""  class="program-profile__image">
                      <div class="program-profile__content">
          
            <div><p><font color="#000000"><font face="Times New Roman"><font size="3">The Legacy 450 and 500 and Praetor 500 and 600 are two series of business jets that are produced by Brazilian manufacturer Embraer. Although they have different commercial designations, the Legacy 450 and Praetor 500 and Legacy 500 and Praetor 600 are based on common types, the EMB-545 and EMB-550, respectively. Those Legacy airframes are clean-sheet designs that were launched by Embraer at the 2008 European Business Aviation Convention and Exhibition (EBACE), with the Legacy 450 described as being the mid-light category of business jets and the Legacy 500 in the midsize category. From a competitive standpoint, Embraer intended for the Legacy 450 and 500 “to fill gaps in the company’s product line between the Phenom 300 light jet and Legacy 600 super-midsized aircraft.” At the time that they were launched, Embraer stated they anticipated that the Legacy 500 would enter service “in the second half of 2012,” while the smaller Legacy 450 would follow “in the second half of 2013.” However, in spite of those statements, it was not until December 2011 that the Legacy 500 was rolled out, with its first flight taking place on Nov. 27, 2012, from Sao Jose Dos Campos, Brazil, the location of Embraer’s headquarters and primary manufacturing facility. Subsequently, the Legacy 450 made its first flight 13 months later on Dec. 28, 2013. The former airframe was certified by the Brazilian National Civil Aviation Agency [Agencia Nacional de Aviacao Civil (ANAC)] in August 2014, with the latter receiving approval a year later in August 2015. Following the completion of a 1,800-hr. flight-test program that resulted in the certification of the EMB-550 type, the first Legacy 500 airframe was delivered to a Brazilian customer on Oct. 10, 2014. The smaller, but in many ways similar, Legacy 450 required only two flight-test airframes to complete its test program, with the first delivery taking place in early 2016 to a U.S-based customer.</font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"><font color="#000000"><font face="Times New Roman"><font size="3">Introduced on October 14, 2018, just prior to that year’s National Business Aviation Association Business Aviation Convention and Exhibition (NBAA-BACE), the Praetor 500 and 600 are described as being midsize and super-midsize business jets, respectively. Although they are derivatives of the Legacy 450 and 500, the Praetor jets—which are “named after the title for a Roman magistrate”—are improved in a number of ways, including with respect to fuel capacity, maximum weights and range. At the time they were introduced, it was noted that flight testing was already underway for both airframes, with Embraer stating that a total of three Praetor 600 airframes—two prototypes and a single “production-conforming aircraft”—and a single production-conforming Praetor 500 were involved in the flight-test campaign. Following the completion of its flight-test program, the Praetor 600 received ANAC approval on schedule in April 2019, with the first delivery taking place in June 2019 to a European customer. Less than four months after the Praetor 600 was certified, the Praetor 500 was certified by the ANAC in August 2019. </font></font></font></font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"> </font></font></font></p>

<table style="border: 1pt solid black; border-image: none; margin-left: 0px; border-collapse: collapse;"><tbody><tr style="height: 10.3pt;"><td style="padding: 0in 5.4pt; border: 1pt solid black; border-image: none; width: 98.45pt; height: 10.3pt;" valign="top" width="131">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Legacy Variant</font></font></span></b></p>
			</td>
			<td style="border-width: 1pt 1pt 1pt 0px; border-style: solid solid solid none; border-color: black black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 131.05pt; height: 10.3pt;" valign="top" width="175">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">ANAC Certification Date</font></font></span></b></p>
			</td>
			<td style="border-width: 1pt 1pt 1pt 0px; border-style: solid solid solid none; border-color: black black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 1.25in; height: 10.3pt;" width="120">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Praetor Variant</font></font></span></b></p>
			</td>
			<td style="border-width: 1pt 1pt 1pt 0px; border-style: solid solid solid none; border-color: black black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 130.5pt; height: 10.3pt;" width="174">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">ANAC Certification Date</font></font></span></b></p>
			</td>
		</tr><tr><td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: rgb(0, 0, 0) black black; padding: 0in 5.4pt; width: 98.45pt;" valign="top" width="131">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Legacy 450</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 131.05pt;" valign="top" width="175">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Aug. 11, 2015</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 1.25in;" width="120">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Praetor 500</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 130.5pt;" width="174">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Aug. 12, 2019</font></font></span></p>
			</td>
		</tr><tr><td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: rgb(0, 0, 0) black black; padding: 0in 5.4pt; width: 98.45pt;" valign="top" width="131">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Legacy 500</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 131.05pt;" valign="top" width="175">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Aug. 12, 2014</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 1.25in;" width="120">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Praetor 600</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 130.5pt;" width="174">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">April 18, 2019</font></font></span></p>
			</td>
		</tr></tbody></table><p><font color="#000000"><font face="Times New Roman"><font size="3"> <font size="3"><font face="Times New Roman"><font color="#000000">Because both the Legacy 450 and Praetor 500 represent commercial designations of the EMB-545 type, they share a significant number of common characteristics, among them the length and height of the cabin. Those respective dimensions are 24 ft. and 6 ft., with the cabin itself described as being a “stand-up cabin with a flat floor.” According to Embraer, the inclusion of a flat-floor cabin on the Legacy 450 made that airframe the first light jet to have such a feature. While the maximum-certified passenger capacity of the EMB-545 is 10, Embraer markets both airframes as having a maximum capacity of nine, with the standard capacity further reduced to seven. Also promoted as able to be configured in “multiple cabin configurations,” two of the configurations that are advertised in Embraer’s marketing materials for the Legacy 450 and Praetor 500 are identical and accommodate a maximum of eight passengers with a number of club, single and side-facing seats, as well as a belted lavatory. The nine-passenger maximum configuration installs a two-place divan in the forward portion of the cabin, while retaining seating in club and single seats, and the belted lavatory. The belted lavatory seat—which is “certified for taxi, takeoff and landing”—is an option for both of these Legacy and Praetor airframes, with that portion of the cabin also incorporating a vanity and sink that provides both hot and cold water. According to Embraer, an additional cabin feature of the Praetor 500—as well as the Praetor 600—is that the “eight fully reclining club seats may be berthed into four beds.”  </font></font></font></font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"><font face="Times New Roman"><font color="#000000"><font size="3">Other cabin features that are common to both versions of the EMB-545 include a 5,800-ft. cabin altitude—on the Praetor 500, that cabin altitude is touted as being available at the airframe’s maximum operating altitude—a galley, an in-flight entertainment (IFE) system that is “compatible with portable electronic devices” and a standard vacuum toilet system. On the Praetor 500, a wet galley is standard, with that galley able equipped with a coffee brewer, conventional oven, microwave and refrigerator. Conversely, a dry galley is a standard feature on the Legacy 450, with a wet galley being an optional extra. Beyond the IFE, both airframes have connectivity options in the form of the air-to-ground Gogo AVANCE L5 and Viasat’s Ka-Band satellite-provided connectivity. Beyond the space available in both the Legacy 450’s and Praetor 500’s cabin, 150-ft.</font><sup><font size="2">3</font></sup><font size="3"> of baggage space is available, with that space touted as being the largest in class. </font></font></font></font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"><font color="#000000"><font face="Times New Roman"><font size="3">The larger EMB-550-based Legacy 500 and Praetor 600 share a significant number of cabin features in common with the Legacy 450 and Praetor 500, including availability of multiple cabin configurations, a “6-ft.-tall flat-floor cabin,” the Gogo and Viasat connectivity options, an IFE system that is also “compatible with portal electronic devices,” a vacuum toilet and galley and a 5,800-ft. cabin altitude. Furthermore, as is the case with the Praetor 500, the Legacy 500 and Praetor 600 are both promoted as being able to maintain that cabin altitude at the airframe’s maximum operating altitude. Beyond the cabin’s IFE system, the Legacy 450/500 and Praetor 500/600 are equipped Honeywell’s Ovation Select Cabin Management Suite, with the installations on the Praetor 500 and 600 described as featuring “1080P HD video streaming.” </font></font></font></font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"><font face="Times New Roman"><font color="#000000"><font size="3">Despite sharing a significant number of cabin features in common with the Legacy 450 and Praetor 500, a number of differences exist with the Legacy 500 and Praetor 600, such as the available configurations, cabin dimensions and maximum-certified passenger and baggage capacities. With regard to that latter specification, the Legacy 500 and Praetor 600 increase the baggage volume to 155 ft.</font><sup><font size="2">3</font></sup><font size="3">, while the maximum-certified passenger capacity of the EMB-550 is also increased to 12. The increased number of passengers are accommodated in a cabin that has an increased length of 27 ft. 6 in. With regard to possible configurations, the maximum-certified capacity is reflected in at least one of Embraer’s possible cabin layouts, with three others—having maximum capacities of 10 or 11 passengers—also promoted as being available. The Legacy 500’s baggage space is divided between a 110-ft.</font><sup><font size="2">3</font></sup><font size="3"> external baggage compartment that is “neither pressurized nor accessible in flight,” as well as 5 ft.</font><sup><font size="2">3</font></sup><font size="3"> of closet space and a 35 ft.</font><sup><font size="2">3</font></sup><font size="3"> storage area located in the forward and aft portions of the cabin, respectively, that are accessible during flight. Along with the EMB-545’s baggage compartment, the EMB-550 is also marketed as having the largest compartment in its class.       </font></font></font></font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"> <font color="#000000"><font face="Times New Roman"><font size="3">One aspect that is unique to the updated cabins found on the Praetor airframes is the Bossa Nova interior design—which loosely translates from Portuguese as “new wave”—with carbon fiber materials, touchscreen controls and 3.5-in. map displays being among the features of that cabin design. Supplementing those map displays are 19-in. liquid crystal display (LCD) IFE monitors that are mounted on the forward and aft bulkheads. Beyond galley options such as convection and microwave ovens, other features that are available for the cabins of both the Praetor 500 and 600 include three-place divans for the aft portion of the cabin and “a fold-down cabin crewmember’s seat located across from the wet galley.” </font></font></font></font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"><font color="#000000"><font face="Times New Roman"><font size="3">The two pilots that are required for both types operate the airplanes using Collins Aerospace’s Pro Line Fusion integrated avionics system that features four 15.1-in. high-resolution LCDs. Embraer promotes the benefits of the Pro Line Fusion installation on these jets as including reductions in pilot fatigue and workload, benefits that the company notes are, in part, the result of the “dark and quiet cockpit.” All four airframes are controlled by side-stick controls, with the controls installed on the Praetor 500 and 600 described as having benefits in safety and workload, as well as allowing for a “smoother flight experience.” With regard to the flight-control system, the Legacy 450 and 500 were Embraer’s first airplanes to have a closed-loop full fly-by-wire (FFBW) system, a technology that is also carried over to the Praetor 500 and 600. The Legacy 450’s fly-by-wire flight controls provide a number of benefits, such as the ability to “maintain a constant flight path when changes are made to thrust, speed and configuration;” as well as flight-envelope protection and compensation for the thrust asymmetry that occurs during an engine failure. Furthermore, the FFBW system also “powers” the Active Turbulence Reduction technology that is included on the Legacy 500, Praetor 500 and Praetor 600. </font></font></font></font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"><font color="#000000"><font face="Times New Roman"><font size="3">Other avionics features of the Pro Line Fusion include an autothrottle, automatic dependent surveillance – broadcast (ADS-B) In, enhanced and synthetic vision systems, graphical flight planning, an inertial reference system (IRS), MultiScan weather radar, paperless operations capability; dual flight management systems (FMS) that allow the performance of required navigational performance (RNP) approaches with 0.3 nm accuracy, as well as localizer performance with vertical guidance (LPV) approaches that utilize the U.S.’ wide area augmentation system (WAAS); a surface management system, vertical navigation (VNAV) capabilities and what is touted as being the “industry’s-first vertical weather display.” The SVS is noted as having benefits during multiple phases of flight—takeoff, landing and in flight—while the combined enhanced vision system and head-up display (HUD) that is marketed as the Embraer Enhanced Vision System (E2VS) is touted as “extending situational awareness.” Both of the components that comprise the E2VS are provided by Collins Aerospace, with those components being the company’s HGS-3500 Head-Up Guidance System (HGS)—which is touted as being “specifically designed to be installed in aircraft with the flight deck space envelopes typically found in the light and mid-size business-jet market”—and the “triple-band EVS-3000 enhanced vision sensor.” </font></font></font></font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"><font color="#000000"><font face="Times New Roman"><font size="3">While the avionics features noted above are available on these airframes, not all are standard. For instance, on all four airframes the E2VS that incorporates a HUD is an option, while other options for the Praetor 500 and 600 include ADS-B In, four-position autobrakes, Honeywell’s Laseref VI IRS, a lightning-detection system, the aforementioned paperless operational capability, the Synthetic Vision Guidance System (SVGS) and vertical weather display. The SVGS enables operators to perform precision approaches to 150 ft. height above touchdown. Furthermore, on the Legacy 450 and 500, ADS-B Out, a second autothrottle, controller-pilot data-link communications (CPDLC), predictive windshear capabilities—which is an “enhanced feature of the MultiScan weather radar”—and lightning detection, RNP Authorization Required (AR) 0.3 nm, the surface management system and XM WX Satellite Weather and data-link graphic weather are options. </font></font></font></font></font></font></p>

<p><span style="tab-stops: 377.0pt;"><font color="#000000"><font face="Times New Roman"><font size="3">                                                                                                                              </font></font></font></span></p>

<p><b><i><font color="#000000"><font face="Times New Roman"><font size="3">Mission and Performance</font></font></font></i></b></p>

<p><b><i><font color="#000000"><font face="Times New Roman"><font size="3"> </font></font></font></i></b><font color="#000000"><font face="Times New Roman"><font size="3"><font color="#000000"><font face="Times New Roman"><font size="3">As is noted above, from a category perspective, the Legacy 450 is considered by Embraer to be in the mid-light segment of business jets “even though it has the same fuselage cross-section as the Legacy 500.” Comparatively, the Legacy and Praetor 500 are considered to be midsize category, while the Praetor 600 is described as being in the super-midsize category. </font></font></font></font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"> <font face="Times New Roman"><font color="#000000"><font size="3">When it comes to limitations, both the EMB-545 and EMB-550 share a number of operating limitations in common, including a maximum operating altitude of 45,000 ft. and a maximum operating limit speed (M</font><sub><font size="2">MO</font></sub><font size="3">) of 0.83 Mach. Despite being able to operate up to 45,000 ft., the Legacy 500 has an initial cruise altitude of 43,000 ft., an altitude that can be reached in 22 min. While the types share those limitations in common, a number of performance figures differ based on the airframe, including range, takeoff distance and unfactored landing distance. With reference to range, the differing figures noted in the table below assume flight at the long-range cruise speed, with NBAA instrument flight rules (IFR) reserves and a 200-nm alternate and while carrying four passengers. Another area of performance where these versions of the EMB-545 and EMB-550 diverge is with regard to takeoff distance, with the figures advertised by Embraer for the Legacy 450 and 500, as well as Praetor 500 and 600—3,907 ft., 4,084 ft., 4,222 ft. and 4,717 ft., respectively—based on standard conditions, sea-level altitude and each airframe’s maximum takeoff weight (MTOW). At least some of that increase in takeoff distance for the Praetor 600 is the result of the higher wing loading of that airplane which is discussed below. The unfactored landing distance—which is based on the landing weight with four 200-lb. passengers, NBAA IFR reserves, sea-level altitude and standard conditions—varies between 2,086 ft. for the Praetor 500 and 2,165 ft. for the Praetor 600, with the Legacy 450 and 500’s 2,090 ft. and 2,122 ft. respective distances falling in between. Furthermore, in order to increase the ability of the Praetor airframes to stop on landing, they are fitted with “higher-capacity carbon brakes.” </font></font></font></font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"> <font color="#000000"><font face="Times New Roman"><font size="3"> <b><i><font color="#000000"><font face="Times New Roman"><font size="3">Variants</font></font></font></i></b></font></font></font></font></font></font></p>

<p><b><i><font color="#000000"><font face="Times New Roman"><font size="3"> <b><i><font color="#000000"><font face="Times New Roman"><font size="3"> </font></font></font></i></b></font></font></font></i></b></p>

<table style="border: 1pt solid black; border-image: none; width: 6.5in; margin-left: -6px; border-collapse: collapse;" width="624"><tbody><tr style="height: 25.15pt;"><td colspan="5" style="padding: 0in 5.4pt; border: 1pt solid black; border-image: none; width: 6.5in; height: 25.15pt;" width="624">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Embraer Legacy 450/500 and Praetor 500/600 Specifications</font></font></span></b></p>
			</td>
		</tr><tr><td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: rgb(0, 0, 0) black black; padding: 0in 5.4pt; width: 136.15pt;" valign="top" width="182">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Commercial Designation</font></font></span></b></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 79.85pt;" width="106">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Legacy 450</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 85.5pt;" width="114">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Praetor 500</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 81pt;" width="108">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Legacy 500</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 85.5pt;" width="114">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Praetor 600</font></font></span></p>
			</td>
		</tr><tr><td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: rgb(0, 0, 0) black black; padding: 0in 5.4pt; width: 136.15pt;" valign="top" width="182">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Type Designation</font></font></span></b></p>
			</td>
			<td colspan="2" style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 165.35pt;" width="220">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">EMB-545</font></font></span></p>
			</td>
			<td colspan="2" style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 166.5pt;" width="222">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">EMB-550</font></font></span></p>
			</td>
		</tr><tr style="height: 39.55pt;"><td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: rgb(0, 0, 0) black black; padding: 0in 5.4pt; width: 136.15pt; height: 39.55pt;" width="182">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Maximum Passenger Capacity</font></font></span></b></p>
			</td>
			<td colspan="2" style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 165.35pt; height: 39.55pt;" width="220">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">10</font></font></span></p>
			</td>
			<td colspan="2" style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 166.5pt; height: 39.55pt;" width="222">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">12</font></font></span></p>
			</td>
		</tr><tr style="height: 19.3pt;"><td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: rgb(0, 0, 0) black black; padding: 0in 5.4pt; width: 136.15pt; height: 19.3pt;" width="182">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Maximum Range (nm)</font></font></span></b></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 79.85pt; height: 19.3pt;" width="106">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">2,904</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 85.5pt; height: 19.3pt;" width="114">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">3,340</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 81pt; height: 19.3pt;" width="108">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">3,125</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 85.5pt; height: 19.3pt;" width="114">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">4,018</font></font></span></p>
			</td>
		</tr><tr style="height: 16.15pt;"><td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: rgb(0, 0, 0) black black; padding: 0in 5.4pt; width: 136.15pt; height: 16.15pt;" width="182">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Engines</font></font></span></b></p>
			</td>
			<td colspan="4" style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 331.85pt; height: 16.15pt;" width="442">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Honeywell HTF7500E (AS907-3-1E)</font></font></span></p>
			</td>
		</tr><tr style="height: 13pt;"><td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: rgb(0, 0, 0) black black; padding: 0in 5.4pt; width: 136.15pt; height: 13pt;" width="182">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Thrust (lb</font><sub><font size="2">f</font></sub><font size="3">.)</font></font></span></b></p>
			</td>
			<td colspan="2" style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 165.35pt; height: 13pt;" width="220">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">6,540</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 81pt; height: 13pt;" width="108">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">7,036</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 85.5pt; height: 13pt;" width="114">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">7,528</font></font></span></p>
			</td>
		</tr><tr style="height: 35.5pt;"><td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: rgb(0, 0, 0) black black; padding: 0in 5.4pt; width: 136.15pt; height: 35.5pt;" width="182">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Maximum Takeoff Weight (MTOW) (lb.)</font></font></span></b></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 79.85pt; height: 35.5pt;" width="106">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">35,758</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 85.5pt; height: 35.5pt;" width="114">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">37,567</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 81pt; height: 35.5pt;" width="108">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">38,360</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 85.5pt; height: 35.5pt;" width="114">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">42,858</font></font></span></p>
			</td>
		</tr><tr style="height: 35.5pt;"><td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: rgb(0, 0, 0) black black; padding: 0in 5.4pt; width: 136.15pt; height: 35.5pt;" width="182">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Maximum Landing Weight (lb.)</font></font></span></b></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 79.85pt; height: 35.5pt;" width="106">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">32,518</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 85.5pt; height: 35.5pt;" width="114">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">34,172</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 81pt; height: 35.5pt;" width="108">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">34,524</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 85.5pt; height: 35.5pt;" width="114">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">37,479</font></font></span></p>
			</td>
		</tr><tr style="height: 26.05pt;"><td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: rgb(0, 0, 0) black black; padding: 0in 5.4pt; width: 136.15pt; height: 26.05pt;" width="182">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Maximum Fuel (lb.)</font></font></span></b></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 79.85pt; height: 26.05pt;" width="106">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">12,126</font></font></span></p>
			</td>
			<td colspan="2" style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 166.5pt; height: 26.05pt;" width="222">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">13,050</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 85.5pt; height: 26.05pt;" width="114">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">16,137</font></font></span></p>
			</td>
		</tr><tr style="height: 22.45pt;"><td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: rgb(0, 0, 0) black black; padding: 0in 5.4pt; width: 136.15pt; height: 22.45pt;" width="182">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Wingspan</font></font></span></b></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 79.85pt; height: 22.45pt;" width="106">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">66 ft. 5 in.</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 85.5pt; height: 22.45pt;" width="114">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">70 ft. 6 in.</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 81pt; height: 22.45pt;" width="108">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">66 ft. 5 in.</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 85.5pt; height: 22.45pt;" width="114">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">70 ft. 6 in.</font></font></span></p>
			</td>
		</tr><tr style="height: 17.5pt;"><td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: rgb(0, 0, 0) black black; padding: 0in 5.4pt; width: 136.15pt; height: 17.5pt;" width="182">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Length</font></font></span></b></p>
			</td>
			<td colspan="2" style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 165.35pt; height: 17.5pt;" width="220">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">64 ft. 7 in.</font></font></span></p>
			</td>
			<td colspan="2" style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 166.5pt; height: 17.5pt;" width="222">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">68 ft. 1 in.</font></font></span></p>
			</td>
		</tr><tr style="height: 21.55pt;"><td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: rgb(0, 0, 0) black black; padding: 0in 5.4pt; width: 136.15pt; height: 21.55pt;" width="182">
			<p align="center" style="text-align: center;"><b><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">Height</font></font></span></b></p>
			</td>
			<td colspan="2" style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 165.35pt; height: 21.55pt;" width="220">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">21 ft. 1 in.</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 81pt; height: 21.55pt;" width="108">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">21 ft. 2 in.</font></font></span></p>
			</td>
			<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: rgb(0, 0, 0) black black rgb(0, 0, 0); padding: 0in 5.4pt; width: 85.5pt; height: 21.55pt;" width="114">
			<p align="center" style="text-align: center;"><span style="font-family: &quot;Calibri&quot;,sans-serif;"><font color="#000000"><font size="3">21 ft.</font></font></span></p>
			</td>
		</tr></tbody></table><p><i><font color="#000000"><font face="Times New Roman"><font size="3"> </font></font></font></i><font color="#000000"><font face="Times New Roman"><font size="3"><font color="#000000"><font face="Times New Roman"><font size="3">According to Embraer, although all four EMB-545 and EMB-550-based airframes are powered by a pair of Honeywell HTF7500E engines—engines that were introduced on Bombardier’s Challenger 300 and which are type designated the AS907-3-1E and factory-rated to 7,638 lb. of thrust to 18C (64F)—the thrust limits of the engines that power those airframes differ by nearly 1,000 lb</font><sub><font size="2">f</font></sub><font size="3">. To that end, Embraer states that the Legacy 500’s and Praetor 600’s HTF7500E engines have thrust limits of 7,036 lb</font><sub><font size="2">f</font></sub><font size="3">. and 7,528 lb</font><sub><font size="2">f</font></sub><font size="3">., respectively, while the Legacy 450’s and Praetor 500’s engines reduce that figure to 6,540 lb</font><sub><font size="2">f</font></sub><font size="3">. From a maintenance perspective, Honeywell states that because “the engines that they build for Embraer internally are nearly identical to the higher-takeoff-thrust-rated versions used by Bombardier, Gulfstream and Textron,” the HTF7500E engines certified for the EMB-545 and EMB-550 retain the same maintenance intervals. </font></font></font></font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"> <font color="#000000"><font face="Times New Roman"><font size="3">As previously described, the differences between the Legacy 450/Praetor 500 and Legacy 500/Praetor 600 include dimensions, with the former airframes having a fuselage length that is nearly four feet shorter than the latter airframes. However, despite the fact that they are based on different types, the updated Praetor airframes have a common wingspan that is approximately four feet greater than that of the Legacy airframes. On the Legacy 450 and 500, the “wing structure remains essentially unchanged,” except for the fuel-capacity differences noted in the table above. Beyond having the same wingspan and wing structure, another characteristic that is shared between the Legacy 450 and 500 is a 27-deg. wing sweep. Supplementing the optional avionics that are noted above, other options available for the Legacy 450 include autobrakes and steep-approach capability. </font></font></font></font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"> <font color="#000000"><font face="Times New Roman"><font size="3">While a number of shared characteristics exist between the Legacy 450 and 500, because both the Legacy 450 and Praetor 500 are commercial designations for the same type—the EMB-545—a significant number of commonalities exist between those airframes, such as the fuselage length and rated thrust of the AS907-3-1E engine. That engine thrust rating is able to be maintained for both airplanes because the Praetor 500’s operating weights are only “slightly higher” than those of the Legacy 450. And while the Praetor 500 and 600 have a larger wingspan, “both aircraft use the same basic wing, an airfoil borrowed from the Legacy 500.” </font></font></font></font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3">Among the changes made to EMB-545 airframes marketed as the Praetor 500 are higher maximum weights and fuel capacity—the latter of which is raised to the amount able to be carried by the Legacy 500—as well as the greater wingspan. With regard to the relationship between fuel capacity and payload, according to Embraer’s press release announcing the certification of the Praetor 500, that airplane has a full-fuel payload of 1,600 lb. Furthermore, in lieu of purchasing a new airframe, owners and operators wishing to upgrade 2,900-nm range Legacy 450s to the Praetor 500 configuration can do so for a cost of $500,000. </font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"> <font color="#000000"><font face="Times New Roman"><font size="3">In comparison to the Legacy 450 and Praetor 500, the Legacy 500 and Praetor 600 have upgrades and improvements in a number of areas, including, as is noted above, available engine thrust, maximum passenger capacity and range. Beyond those areas, both commercial designations of the EMB-550 type have higher, but differing, fuel capacities, maximum weights and wingspan, with the bulk of the Praetor 600’s 3,087 lb. increase in fuel capacity—in comparison to the Legacy 500 and Praetor 500—being provided by auxiliary fuel tanks that are located in the belly. Another area where differences exist between the Legacy 500 and Praetor 600—and to go along with the increased maximum weights—is in terms of maximum payload, with those figures promoted by Embraer as being 2,800 lb. and 4,001 lb., respectively. </font></font></font></font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"> <font color="#000000"><font face="Times New Roman"><font size="3">In spite of the increased fuel capacity in comparison to the Legacy 500, as well as the aerodynamic forces created by the new winglets that have been installed, the wing structure of the Praetor 600 was able to be retained because of the “active load-alleviation software” that was developed by Embraer for the digital flight control system which deflects both ailerons upward “at 2.0Gs to prevent overstressing the wing.” The retention of the Legacy 500’s wing, combined with the increased operating weights, resulted in a higher wing loading—88.7 lb./ft.</font><sup><font size="2">2</font></sup><font size="3">—a figure that is described as being “relatively high for a super-midsize airplane.” However, a benefit of that higher wing loading is that, when “coupled with the FBW active-load alleviation,” the Praetor 600 provides passengers with a smoother ride in turbulent conditions than would be possible with conventional flight controls. Additionally, the fact that the new blended winglets fitted to the Praetor airframes are “considerably larger” provides for both the increased wingspan noted above as well as for increased range, with the latter increase quantified as being 2-4%. In contrast to the Legacy 450, which can be upgraded to the Praetor 500 configuration for an additional cost, such an upgrade is not available for the Legacy 500—upgrading it to the Praetor 600 standard—“because of the numerous changes” that were made to the FBW boxes, fuel system and full authority digital engine control (FADEC).</font></font></font></font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"> <b><i><font color="#000000"><font face="Times New Roman"><font size="3">Program Status/Operators</font></font></font></i></b></font></font></font></p>

<p><font color="#000000"><font face="Times New Roman"><font size="3"> <font color="#000000"><font face="Times New Roman"><font size="3">Although the first flights of the Legacy and Praetor airframes took place from Sao Jose dos Campos, production of the Legacy 450 and 500 currently takes place at Embraer facilities in Gaviao Peixoto, Brazil and Melbourne, Florida. Deliveries of airplanes manufactured in Melbourne began in December 2016 with the Legacy 450; while, nine months later, the first Florida-built Legacy 500 was delivered to a U.S.-based customer. As was the case with the Legacy airframes, the first delivery of a Praetor 600 occurred at Embraer’s Brazilian manufacturing facilities. Going forward, however, production will also occur in Florida, with the date when that production will begin yet to be disclosed by Embraer. </font></font></font></font></font></font></p>
</div>
      
        </div>
      
                        <div class="program-profile__expand-wrapper program-profile__expand-wrapper--collapsed text-center" aria-expanded="false">
          


  <a href="#" role="" class="btn button button--blue--dark button--secondary program-profile__expand-button" >
          See More
          </a>
          </div>
                  </div>
  </div>

  <div class="program-profile__export col-md-3">
                  


  <a href="#" role="" class="btn button button--blue--dark button--secondary" download >
          Export report
          </a>
            </div>
</div>

  </div>
<div id="block-mbsearchpumessage">
  
    
      
      <div>
              <div><div style="padding:50px;"><img alt="" class="lazyload" loading="lazy" data-src="/themes/custom/particle/apps/drupal/../../dist/app-drupal/assets/awin-logo.svg" /><br />
 
<p>As a subscriber to one of Aviation Week Network’s market briefings, your searches only provide you with access to articles from within that product.</p>

<p>To find out about obtaining additional data – including the most comprehensive details on organizations, fleets, personnel and programs – <strong><a href="https://pgs.aviationweek.com/MBGate2019" target="_blank">click here</a></strong> or call +1.561.279.4661.</p>
</div>
</div>
          </div>
  
  </div>
<div id="block-mbsearchpumessagefleets">
  
    
      
      <div>
              <div><div style="padding:50px;"><img alt="" class="lazyload" loading="lazy" data-src="/themes/custom/particle/apps/drupal/../../dist/app-drupal/assets/awin-logo.svg" /><br />
 
<p>As a subscriber to one of Aviation Week Network’s market briefings, your searches only provide you with access to articles from within that product.</p>

<p>To find out about obtaining additional data – including the most comprehensive details on organizations, fleets, personnel and programs – <strong><a href="https://pgs.aviationweek.com/MBGate2019" target="_blank">click here</a></strong> or call +1.561.279.4661.</p>
</div>
</div>
          </div>
  
  </div>
<div id="block-mbsearchpumessageproducts">
  
    
      
      <div>
              <div><div style="padding:50px;"><img alt="" class="lazyload" loading="lazy" data-src="/themes/custom/particle/apps/drupal/../../dist/app-drupal/assets/awin-logo.svg" /><br />
 
<p>As a subscriber to one of Aviation Week Network’s market briefings, your searches only provide you with access to articles from within that product.</p>

<p>To find out about obtaining additional data – including the most comprehensive details on organizations, fleets, personnel and programs – <strong><a href="https://pgs.aviationweek.com/MBGate2019" target="_blank">click here</a></strong> or call +1.561.279.4661.</p>
</div>
</div>
          </div>
  
  </div>
<div id="block-mbsearchpumessageprograms">
  
    
      
      <div>
              <div><div style="padding:50px;"><img alt="" class="lazyload" loading="lazy" data-src="/themes/custom/particle/apps/drupal/../../dist/app-drupal/assets/awin-logo.svg" /><br />
 
<p>As a subscriber to one of Aviation Week Network’s market briefings, your searches only provide you with access to articles from within that product.</p>

<p>To find out about obtaining additional data – including the most comprehensive details on organizations, fleets, personnel and programs – <strong><a href="https://pgs.aviationweek.com/MBGate2019" target="_blank">click here</a></strong> or call +1.561.279.4661.</p>
</div>
</div>
          </div>
  
  </div>

  </div>

          </div>


    </section>
  </main>
  </div>
  
<footer class="footer__wrapper footer__border" role="contentinfo">
  <div class="footer container">
    <div class="footer__logo">
            
      <img src="/themes/custom/particle/apps/drupal/../../dist/app-drupal/assets/awn-logo-blue-red.svg" alt="" >
        <div class="follow-block">
        <h2 class="follow-block__heading">Follow us on</h2>
        
              <ul class="follow-block__list">
              <li class="follow-block__list-item">
        <a href="https://twitter.com/aviationweek" aria-label="Twitter" target=&quot;_blank&quot;>
          <i class="icon--twitter"></i>
        </a>
              </li>
          <li class="follow-block__list-item">
        <a href="https://www.facebook.com/avweek" aria-label="Facebook" target=&quot;_blank&quot;>
          <i class="icon--facebook"></i>
        </a>
              </li>
          <li class="follow-block__list-item">
        <a href="http://www.youtube.com/user/AviationWeek" aria-label="YouTube" target=&quot;_blank&quot;>
          <i class="icon--youtube"></i>
        </a>
              </li>
          <li class="follow-block__list-item">
        <a href="https://www.linkedin.com/organization/99136" aria-label="LinkedIn" target=&quot;_blank&quot;>
          <i class="icon--linkedin"></i>
        </a>
              </li>
      </ul>
  


      </div>
    </div>
    
              <div  class="link-list">
        <h2 class="link-list__heading">Markets
          <a href="#markets" class="link-list__toggle" data-toggle="collapse"
             aria-expanded="false" aria-controls="collapseExample">
            <i class="icon--chevron-down"></i>
          </a>
        </h2>
                  <ul id="markets" class="link-list__list collapse">
                    <li >
      <a  class="link-list__link"href="/aerospace" >Aerospace</a>
    </li>
      <li >
      <a  class="link-list__link"href="/air-transport" >Air Transport</a>
    </li>
      <li >
      <a  class="link-list__link"href="/mro" >MRO</a>
    </li>
      <li >
      <a  class="link-list__link"href="/defense-and-space" >Defense and Space</a>
    </li>
      <li >
      <a  class="link-list__link"href="/business-aviation" >Business Aviation</a>
    </li>
  
          </ul>
              </div>
          <div  class="link-list">
        <h2 class="link-list__heading">Products
          <a href="#products" class="link-list__toggle" data-toggle="collapse"
             aria-expanded="false" aria-controls="collapseExample">
            <i class="icon--chevron-down"></i>
          </a>
        </h2>
                  <ul id="products" class="link-list__list collapse">
                    <li >
      <a  class="link-list__link"href="/products?f%5B0%5D=type%3A926" >AWIN Intelligence Bundles</a>
    </li>
      <li >
      <a  class="link-list__link"href="/products?f%5B0%5D=type%3A911" >Market Briefings</a>
    </li>
      <li >
      <a  class="link-list__link"href="/products?f%5B0%5D=type%3A906" >Publications</a>
    </li>
      <li >
      <a  class="link-list__link"href="/products?f%5B0%5D=type%3A931" >Data Services</a>
    </li>
      <li >
      <a  class="link-list__link"href="/products?f%5B0%5D=type%3A936" >Directories</a>
    </li>
      <li >
      <a  class="link-list__link"href="/products?f%5B0%5D=type%3A921" >Resources</a>
    </li>
  
          </ul>
              </div>
          <div  class="link-list">
        <h2 class="link-list__heading">Contact Us
          <a href="#contact-us" class="link-list__toggle" data-toggle="collapse"
             aria-expanded="false" aria-controls="collapseExample">
            <i class="icon--chevron-down"></i>
          </a>
        </h2>
                  <ul id="contact-us" class="link-list__list collapse">
                    <li >
      <a  class="link-list__link"href="/subscriber-services" >Subscriber Services</a>
    </li>
      <li >
      <a  class="link-list__link"href="/advertising-marketing-contacts" >Advertising, Marketing Services &amp; List Rentals</a>
    </li>
      <li >
      <a  class="link-list__link"href="/content-sales" >Content Sales</a>
    </li>
      <li >
      <a  class="link-list__link"href="https://events.aviationweek.com/en/contact-us.html" target=&quot;_blank&quot;>Events</a>
    </li>
      <li >
      <a  class="link-list__link"href="/pr-communications" >PR &amp; Communications</a>
    </li>
      <li >
      <a  class="link-list__link"href="/content-licensing-reprints" >Content Licensing and Reprints</a>
    </li>
      <li >
      <a  class="link-list__link"href="/frequently-asked-questions" >FAQ</a>
    </li>
  
          </ul>
              </div>
          <div  class="link-list">
        <h2 class="link-list__heading">Other Resources
          <a href="#other-resources" class="link-list__toggle" data-toggle="collapse"
             aria-expanded="false" aria-controls="collapseExample">
            <i class="icon--chevron-down"></i>
          </a>
        </h2>
                  <ul id="other-resources" class="link-list__list collapse">
                    <li >
      <a  class="link-list__link"href="/awn/knowledge-center" >Knowledge Center</a>
    </li>
      <li >
      <a  class="link-list__link"href="/newsletters" >Newsletters</a>
    </li>
      <li >
      <a  class="link-list__link"href="/shownews" >ShowNews</a>
    </li>
  
          </ul>
              </div>
      


  </div>
  <div class="footer__informa_markets__wrap">
    <div class="footer__informa_markets__top">
      <div class="container">
          <a href="https://informa.com/divisions/informa-markets" target="_blank">
                  
      <img src="/themes/custom/particle/apps/drupal/../../dist/app-drupal/assets/informa-markets-logo.png" alt="" >
            </a>
        <span class="footer__copyright">Copyright © 2020. All rights reserved. Informa Markets, a trading division of Informa PLC.</span>
      </div>
    </div>
    <div class="footer__informa_markets__bottom">
      <div class="container">
        
              <ul>
              <li>
        <a href="http://www.informamarkets.com/accessibility" target="_blank">Accessibility</a>
              </li>
          <li>
        <a href="https://engage.informa.com/privacy-statement/" target="_blank">Privacy Policy</a>
              </li>
          <li>
        <a href="https://engage.informa.com/cp-ge/cookie-policy" target="_blank">Cookie Policy</a>
              </li>
          <li>
        <a href="http://www.informamarkets.com/terms-of-use" target="_blank">Terms of Use</a>
              </li>
        </ul>
  


      </div>
    </div>
  </div>
  <script>
  const ads = googletag.pubads().getSlots();
  for (let i = 0; i < ads.length; i++) {
    if (ads[i].getOutOfPage()) {
      const footer = document.getElementsByClassName("footer__border");
      if (footer.length) {
        footer[0].classList.remove("footer__border");
      }
    }
  }
  </script>
</footer>

  


  </div>

    
    <script src="/sites/default/files/js/js_agbsCvCZf5iUpwDJSCC4YJr1pvdx_qK7DTzwRW1DvQA.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2f2f05d223","applicationID":"331631976","transactionName":"blAEZUdTD0VTBUUMVlcaJ1JBWw5YHSJDEElYWTpAQFsCXW0IXgFcZlYKXltXPXVdCEUXVlVZA0NpYxRfUQ1\/Cl1cdgpeW1cvWVYDcAZaXEYVHAtRDVlcA38KXVw=","queueTime":0,"applicationTime":312,"atts":"QhcHEw9JHEs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
